Combinacion de formulas

Cerrado
Denunciar
-
 lala -
Hola,
tengo una fila con diferentes valores, en esta misma ingrese la formula de =CONTAR.SI(C3:C27,">=0")-CONTAR.SI(C3:C27,">=501") para obtener el numero de casos dentro de este rango, PERO tambien necesito obtener el promedio del numero de casos obtenidos dentro de este rango....!!!!


help me please


1 respuesta

buscla en internet soy samanta y tu
0
bueno como te llamas
0