No tengo sonido y video en youtube/internet [Cerrado]

- - Última respuesta:  leito - 10 ago 2010 a las 07:07
Hola,
HOLA NO ESCUCHO LA VOS DE INTERNET NI YOUTUBE
LO QUE SE VE EN LIA DE INTERNET

AVER SI ALGUIEN ME AYUDA CON ESTO O ME FALTA ALGUN PROGRAMANO LOSE
Ver más 

7 respuestas

Mejor respuesta
Publicaciones
135
Fecha de inscripción
lunes, 10 de noviembre de 2008
Estatus
Miembro
Última intervención
martes, 13 de enero de 2009
116
16
Gracias
Puede ser que estes poniendo tus parlantes en alguna salida que no sea la "front"

Deja un "Gracias" 16

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37547 usuarios nos han dicho gracias este mes

Publicaciones
135
Fecha de inscripción
lunes, 10 de noviembre de 2008
Estatus
Miembro
Última intervención
martes, 13 de enero de 2009
116
7
Gracias
Te fijaste de que el volumen esté bajo? El volumen general puede estar alto pero no el Wave.
7
Gracias
solo no me va en la linia de internet cuando reprodusco un cd me funciona muy bien
4
Gracias
hoal nada que puedo reparar mi maquina veo los videos pero no los escucho que puedo hacer necesito ayuda porfavor gracias
2
Gracias
Saludos a todos

Yo solucione el problema con 2 programas:
1. Avira antivirus (el que uso y es gratuito)
2. Malwarebytes - antimalware (tambien gratuito)

Descargalos, instalalos, actualizalos y posteriormente entras a tu maquina en modo seguro con funciones de red. para hacer esto debes reiniciar tu computadora o cuando la enciendas presionar la tecla F8 varias veces apenas la enciendas. Puede suceder que de tanto oprimir la tecla suene un pito en tu pc. Si eso sucede deja de oprimir la tecla.
Posteriormente te va a aparecer una pantalla negra con letras blancas y debes escoger la opcion modo seguro con funciones de red desplazandote con las flechas del teclado. despues cuando el pc empieza a cargar te aparece un letrero relacionado con la resolucion y colores de tu pantalla. Le dices que si y el continua cargando.
Cuando ya halla cargado ejecutas los 2 programas (primero uno y despues el otro), eliminas los virus y malware encontrados y listo
despues de eso reinicias tu pc, entras como siempre lo haces y debe funcionarte el sonido.
Esa fue la solucion que me funciono Ok
Espero que te sirva
2
Gracias
Hey viejo buscando en google yo vi que alguien lo habia solucionado con una serie de programas que aquella persona uso. Yo no recuerdo la pagina porque eso lo vi hace rato. Yo no hice lo que esa persona aconsejaba lo cual quiere decir que aun tengo el problema. Lo que he hecho es sobrellevar la cuestion y anticiparme a la ejecucion del virus. No es lo mas adecuado.
Cuando enciendo el pc, apenas termina la carga de arranque (es decir que deja de parpadear el bombillito rojo del pc) ejecuto el navegador web con la respectiva pagina de youtube. Abro tambien el winamp si deseo oir musica.
De esta manera me le anticipo al virus para poder escuchar musica, porque si el virus entra en ejecucion y yo no he ejecutado los programas, no puedo ior nada. Esto no es la solucion a tu problema pero te ayudara mientras encuentras la solucion total.
Si encuentras la solucion seria bueno que la compartieras en este foro

Saludos
0
Gracias
no tengo youtube =( noooo aucilio!