Incremento de porcentajes

Cerrado
Denunciar
-
 slereck -
Hola,
Necesito calcular el incremento en porcentaje de 25% a 37%
Gracias, espero me puedan ayudar.

2 respuestas

Suponiendo que tienes el 25% en la celda A1 y el 37% en la celda B1, la formula es asi;

=SUMA(B1-A1)/A1

Lo que hace restar el 37% del 25% y al resultado lo divide entre 25% (el primer valor). La respuesta es un aumento del 48%.
1