El pc no se ve en pantalla, no arranca

[Cerrado]
Denunciar
-
Message postés
1
Date d'inscription
viernes, 24 de enero de 2014
Estatus
Miembro
Última intervención
sábado, 25 de enero de 2014
-
Hola, ayer monte un ordenador a un amigo.

Le puse un placa base asus p7p55d-e lx, 4GB de Ram en dos módulos 2x2, HDD500gb i una TARJETA GRAFICA Asus PCI-E EN210 nvidia GeForce 210 1GB.
un microprocesador i3.

La cuestión es que al conectarlo todo, se enciende la luz de la placa base, y las luces de las disqueteras, y las luces de la parte frontal de la caja.

El problema es que no veo nada en pantalla.

El ventilador del microprocesador gira unos 3, 4 segundos y luego se para uno o dos y después vuelve a arrancar.

Conecte a una pantalla que es un televisor de 32" via RGB, la tarjeta grafica tiene HDMI, puede ser por eso?

el ventilador de la tarjeta grafica no arranca, pero esta bien conectada...

La verdad es que no se que hacer...

Gracias

3 respuestas

revisa bien la targeta grafica si no va el ventilador esque esta mal conectada o esta fallando
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Has intentado con otro monitor, tiene memoria Ram
rectifico, se encienden los ventiladores, los 3(microprocesador, tarjeta grafica, i fuente de alimentacion), pero en seguida se apagan, no giran ni 3segundos, luego lo vuelven a inentar pero no acaba de arrancar nunca. no suena ni un pitido cuabdo lo arranco!
Message postés
1
Date d'inscription
viernes, 24 de enero de 2014
Estatus
Miembro
Última intervención
sábado, 25 de enero de 2014

eso mismo me sucede a mi, y he probado todo eso.
yo también agradecería me aclararan este problema.