Ningun dispositivo mezclador activo disponibl [Resuelto/Cerrado]

YOSLUCA - 1 sep 2010 a las 10:37 - Última respuesta:  luisbemol
- 1 nov 2010 a las 05:30
Hola:
MI PREGUNTA ES , TENGO TODOS LOS ARCHIVOS DE SONIDO INSTALADOS Y EN FUNCIONAMIENTO , PERO CUANDO VOY A REPRODUCIR MUSICA O VIDEOS ME SALE
LO SIGUIENTE:NO HAY NINGUN DISPOSITIVO MEZCLADOR ACTIVO DISPONIBLE ,COMO PUEDO SOLUCIONAR ESTE PROBLEMA.GRACIAS CHICOS
Ver más 

8 respuestas

Mejor respuesta
Drake2829 6 Publicaciones miércoles, 1 de septiembre de 2010Fecha de inscripción viernes, 25 de marzo de 2011 Última intervención - 1 sep 2010 a las 11:34
5
Gracias
Hola amigo lo que debes hacer es lo siguiente:
1_ve a inicio, de ahi dale clic derecho a mi pc y ve a administrar, cuando abra el cuadro ve directo al administrador de dispositivos, ahi veras si te falta algun driver, porq este aparecera con un signo de pregunta y/o admiracion amarillo.
2_una vez q hayas comprobado q tienes todos los driver instalados, si aun persiste el error, deberas reinstalar los codecs de sonido y video.
seguramente se solucionara, igual avisanos q sucede.
te envio un saludo Dr@kE

Gracias, Drake2829 5

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 20551 usuarios este mes

Buenisimo amigo, t envio un saludo, me alegra q hayas solucionado tu problemita, cuidat y nos estamos viendo!
holas ... abri Mi Pc pero donde pongo administrar ?
aaa.. ya lo encontre pero ... ay algo q dice Dispositivo de sonido video y juegos
y revise todo ... y todo sta bien pero cuando quiero abrir el control de volumen no me sale nada aun q ago!!!! porfavor se lo agradeceria muxo >.<
Drake2829 6 Publicaciones miércoles, 1 de septiembre de 2010Fecha de inscripción viernes, 25 de marzo de 2011 Última intervención - 19 oct 2010 a las 17:33
hola, lo q debes hacer es reinstalar los controladores o buscar un fixdll para reparar las dll q esten mal o tbm puedes buscar scripts o archivos de registro en internet, para ejecutar las opciones de sonido, en este caso habilitar las opciones del control de sonido, avisame cualquier cosa, este es mi msn franksous@hotmail.com
EXCELENTEE!
por fin funciona mi audio despues de haber cambiado de SO!!!
Mil GRACIAS!!
luisbemol@gmail.com
Carlos-vialfa 34707 Publicaciones jueves, 10 de abril de 2008Fecha de inscripciónModeradorEstatus lunes, 18 de junio de 2018 Última intervención - 1 sep 2010 a las 15:24
1
Gracias
Hola

Que acción realizaste antes de tener problemas con el sonido?

POR FAVOR RESPONDER EN ESTE MISMO COMENTARIO
NO CREAR OTRO COMENTARIO PARA RESPONDER, PORQUE SERA ELIMINADO
.