Problemas con los videos de la web

Cerrado
EDu Nyx - 28 ago 2010 a las 19:41
albertojrh Message postés 1 Date d'inscription sábado, 28 de agosto de 2010 Estatus Miembro Última intervención sábado, 28 de agosto de 2010 - 28 ago 2010 a las 19:53
Hola, que tal amigo. Tengo un problema que aparecio de la nada. Resulta que podia entrar en youtube y en otras paginas que los videos estan alojados alli, como yotube y xvideos.com y los videos me cargaban sin problemas. De un momento a otro comenze con unos problemas en cargar los videos. Cuando le da la gana los carga completos y rapido. Pero la mayor parte del dia. No me los carga, solo me carga unos cuantos segudos y minutos y luego no carga mas y me doy cuenta que el inter sigue andando. O sea, sigue consumiendo internet como si los estuviera cargando pero nada de nada. Se detiene y no carga mas.

Esto meda mucha rabia, es muy engorroso. He tenido ganas de formatear para ver si es algun virus que afecta la carga de los videos, ya que el antivirus tambien me estuvo dando problemillas.

Pero de verdad si alguien le pasa esto mismo y encontro solucion, por favor, pasala aqui.

Otra cosita: No es problema de internet, ya que mi navegacion en las paginas es rapida y la descarga de archivos desde RapidShare y Megaupload y demas servidores es muy rapida.

El problema es con Mozilla (Ultima version) y tambien me pasa con IE 8.

Espero algo de comentarios. Saludos



1 respuesta

albertojrh Message postés 1 Date d'inscription sábado, 28 de agosto de 2010 Estatus Miembro Última intervención sábado, 28 de agosto de 2010
28 ago 2010 a las 19:53
buenas, tienes que descargar adobe flash player 10 activex y adobe flas player plugin, espero soluciones
0