Al cargar windows xp el pc se apaga

Cerrado
Mayorga 72 - 24 ago 2010 a las 13:03
 Mayorga72 - 28 ago 2010 a las 19:42
Hola, a todos.

Tengo el siguiente problema, al cargar windows xp(en la fase en la que sale la barra azul) se me ha ido la luz. Al volver la luz he ido a arrancar el ordenador pero en la misma fase que he descrito anteriormente se me ha apagado el ordenador. Le he vuelto a encender y me sale la pantalla en la que seleccionas entrar en "modo seguro", "iniciar windows normalmente", "modo seguro con funciones de red" y todo eso. Bien no me deja entrar en windows ni en modo seguro y me sale un pantallazo azul en el que pone que el fallo se puede deber a un hardware o software nuevo y que haga un chkdsk /f cuando le doy a modo seguro. Tambien he probado ha instalar otro windows pero en la primera pantalla azul que sale donde se pone a cargar todos los archivos como los dll y los scsi o raid se me apaga.
Si a alguien me puede ayudar le doy las gracias de antemano.
PD: El PC es un packard bell con unos 3 años con procesador intel pentium d.

2 respuestas

JUMBAS
Message postés
21
Date d'inscription
miércoles, 25 de agosto de 2010
Estatus
Miembro
Última intervención
viernes, 27 de agosto de 2010
8
26 ago 2010 a las 19:25
tienes problemas con la fuente cambiala que al hirce la energia siempre se produce por un sobre voltaje lo mejor que sirve para estos casos cuendo suceda esto es comprar una ups eso eviuta cuando hay un sobre voltaje le entree mas voltaje a tu cp


si mi informaion te fue util me avisas para tenerlo en en cuenta
3
ok , provare a ver con otra fuente
gracias por la ayuda
mañana comento ke tal ha ido
0
pues si ha sido la fuente
gracias por la ayuda un saludo
0