Problema con mp3 sony walkman NWZ - B142F

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 18 de agosto de 2010
Estatus
Miembro
Última intervención
miércoles, 18 de agosto de 2010
-
 ALAN -
Hola, tengo un problema con mi mp3 sony walkman NWZ - B142F ya que cuando lo uso se queda paralizado con la pantalla prendida y tengo que esperar a que a bateria se acabe para poder usarlo, en los peores casos con la pantalla apagada y tengo que esperar a q se apague 2 dias por lo menos y esto ocurre constantemente no se si sera un virus o un problema del mp3

PS: una ves encontre unos archivos ocultos los cuales eren para que funcione el mp3 y elemine uno por error no se si talvez sera por eso , y seria bueno ponerle reset

3 respuestas

hola.. mi mp3 sony lo conecte a un computador, y al desconectarlo quedo la pantalla en modo de espera y asi se la pasa y no enciende ni apaga, por favor si alguien me puede colaborar ya le precione el boton de reset y sigue igual.
eso es porq una cancion tiene viruis..!! ¬¬'' mas bien diganme porq mela no aparece mi carpeta en el pc!! >.< carajo...ase como 5 horas estoy buscando y no encuentro ni mela!!
yp tengo problemas cuando le conecto los auriculares(ya probé con 3 distintos) y no escuchho musica esta en play y naa
cuando tu pantalla principal se qda encendida y no se apaga figate atras ay un huequito muy chico inserta una aguja en ese agujero y se wuelve a reiniciar na mas
Tengo el mismo problema..
el mio se queda parpadeando cada que pongo play o cuando se enciende queda solo la pantalla walkman .......... y no carga
yo estoy en las mismas, enciende muy de vez en cuando al conectarlo al pc pero este n
o lo reconoce..
a mi me pasa lo mismo si alguien puede ayudarnos porfa.apiadense de nosotros.el mp3 es el mejor amigo del hombre .si o no muchachos