No tengo sonido! Biostar NF61S Micro AM2 SE

Cerrado
personaje - 20 jul 2010 a las 01:17
Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 20 jul 2010 a las 17:15
Hola llevo tiempo buscando los drivers para el sonido de mi pc! la formatee y perdio el sonido! El Everest dice:

Computadora:
Tipo de computadora Equipo multiprocesador ACPI
Sistema operativo Microsoft Windows XP Professional

Motherboard:
Tipo de CPU DualCore AMD Athlon 64 X2, 2100 MHz (10.5 x 200) 4000+
Nombre del motherboard Biostar NF61S Micro AM2 SE (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Video, LAN)
Chipset del motherboard nVIDIA nForce 6100-405, AMD Hammer
Memoria del sistema [ TRIAL VERSION ]
DIMM2: A-Data DQPE1A16 [ TRIAL VERSION ]
Tipo de BIOS Award (02/08/07)

Propiedades del motherboard:
Fabricante BIOSTAR Group
Producto NF61S-M2A
Versión 1.0

Propiedades del motherboard:
Identificación del motherboard 02/08/2007-NF-MCP61-6A61KB01C-00
Nombre del motherboard Biostar NF61S Micro AM2 SE

--------[ HD Audio ]----------------------------------------------------------------------------------------------------

[ nVIDIA nForce 6100-405 (MCP61S) - High Definition Audio Controller ]

Propiedades del dispositivo:
Descripción del dispositivo nVIDIA nForce 6100-405 (MCP61S) - High Definition Audio Controller
Descripción del dispositivo (Windows) Controlador de bus de Microsoft UAA para High Definition Audio
Tipo de bus PCI
Identificador del dispositivo 10DE-03F0
ID del Subsistema 1565-820D
Revisión A2
Identificación del hardware

[ Realtek ALC862 ]

Propiedades del dispositivo:
Descripción del dispositivo Realtek ALC862
Descripción del dispositivo (Windows) Realtek High Definition Audio
Tipo de dispositivo Audio
Tipo de bus HDAUDIO
Identificador del dispositivo 10EC-0862
ID del Subsistema 1565-C601
Revisión 1000
Identificación del hardware HDAUDIO\FUNC_01&VEN_10EC&DEV_0862&SUBSYS_1565C601&REV_1000

Agradeceria mucho si puedieran ayudarme, llevo con esto bastante y nada!

1 respuesta

Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.895
20 jul 2010 a las 17:15
Hola

Prueba con instalar el driver de audio para tu placa base
Link de descarga:
haz clic AQUI

Nos comentas
.
0