Tengo un modem claro zte mf 110 hsupa

[Cerrado]
Denunciar
-
 gmfoam -
Hola,

hola tengo un modem claro banda ancha pero esta muy lento demora mucho en habrir pajinas y en descargar . comopuedo aceleralo??

3 respuestas

hola yo tengo un modem ZTE mf 110 de personal, y la velocidad depende mucho de la señal que tiene pero pude hacelerarlo pasandolu un TuneUp system optimizer/ Optimización de internet y me paso de 50Kb/s promedio a 200 y es bastante probá tal vez te funcione
4
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

hola yo tengo ese mismo modem la verdad es muy desagradable por que siempre tengo que esperar a que sea de noche para poder utlizar el inter ya que en el dia la velocidad es pesima no pasa de los 60 kbs quisiera que explicaras mejor, o des los pasos de como conseguir ese programa y su configuracion sin mas nada que decir solo espero tu respuesta o la de alguien mas de verdad que me haria de gran ayuda sus respuestas
el tuneUp utilities es un programa que te realiza optimizaciones de tu computadora, lo podes descargar de la pág del programa una versión de prueba, el uso es bastante fácil, busca en la ayuda optimización de internet (donde está depende de las versiones), y luego que lo encuentres seguí los pasos
pero guarda que la velocidad depende (a veces) de la cantidad de datos que hayas consumido (consulta con la empresa donde contrataste el servicio) si es que tenés ese límite, como por ejemplo en personal o claro que después de haber descargado 3 Gb la velocidad no supera los 15 Kbps
Hola

Supongo que para ahora me sumo a una enorme lista de preguntones
apenas hace unos días adquirí una banda ancha como la tuya, pero oh sorpresa! enciende pero no la registra la maquina la primera vez que la inserte en mi equipo me informo que había habido un error en la instalación después busque ayuda para hardware y me pedía insertar el disco de instalación, cosa que por supuesto no era posible, al día siguiente fui al puesto donde la compre me la cambiaron, pero ahora si me fui prevenida con mi lap la conecte y nada, la señora dio de alta otra todo aparentemente estaba correcto me cambio chip y aparato pero nada solo encendía la luz de la banda pero en mi equipo solo un timbre débil al entrar y salir ni siquiera podía retirar con seguridad porque no la detectaba mi computadora, nuevamente la dependienta abrió otro paquete e inserto la tarjeta pero sucedió lo mismo, para entonces la señora ya estaba bastante incomoda igual que yo, le hice la sugerencia de recurrir a servicio técnico telefónico primero hizo reporte para preguntar por la activación y llamó con el proveedor mas cercano en Michoacán para preguntar por reportes similares, lo que le dijeron fue que me llevara el equipo y regresara después mientras me checaban mi linea, anoche estuve de nuevo intentando con mi equipo encontrar una solución y me marca un error de código 28 ( no trae instalado el software) me sugería conectarse en Internet para buscarlo y ahora lo intentaba pero he tecleado varias veces y solo me informan de software para windows 7 que a mi por supuesto no me sirve, no creí que fuera tan complejo ¿tu podrías recomendarme un enlace? por lo que he podido encontrar, lo que me sucedió a mi creo que le pasa a un buen numero de personas si no es que a casi todos he entrado en enlaces de diferentes modelos y es lo mismo con movistar ( por cierto yo estoy en México) solo espero que si puedo resolver esto no sea cierto todo lo que he leído acerca del mal servicio no quiero perder tan rápido la esperanza de haber escogido al menos peor.

Gracias Evangelina
Hola Vange:
una vez descargué un driver para el módem que tengo y funcionó, de la página http://elsoportista.blogspot.com fijate que ahí hay varios drivers. Cliqueas en el en link DRIVER y buscas tu modelo. Espero te sirva. Saludos