Cuando activo windows 7 mi pc no carga el S.O

[Cerrado]
Denunciar
-
 Jos_714 -
Hola, instalo windows 7 y cuando ejecuto el crack y reinicio mi pc, este inicia y carga informacion de la bios, pero luego se queda en un pantallazo negro con un cursor titilante en la parte superior izquierda, he probado instalando xp y no hay problema, entonces creo q el problema esta al momento de instalar el crack, esto lo he hecho muchas veces y ahora q lo hago con una placa elitegroup se me presenta este problema.

Mil gracias.



1 respuesta

Message postés
2765
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.887
probablemete el crack que estas usando esta malo y al momento que lo ejecutas este te daña el sistema de arranque de windows ya no uses ese hay muchos incluso otras formas de activar windows o instalar un iso ya activado y con server pack
6
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
2765
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.887
pero eso te pasa solo cuando colocas el crack o eliminando el carck y arrancando windows sin este por que deverias probar con otro o recien me encontre con otros programas para activar windows definitivamente
a mi me ha pasado y esto esporque si te fijas ejecuta el bakut yo lo que hago es borrar esa particion o eliminarla y le ha resultado pero es posible que el crac que ejecutes tenga un maldito virus y te chinga el arranque
yo tengo el mismo problema, y no pude descargar los link me podrias ayudar? graciasss!!
ami lo que me pasa es que formatie mi portatil y active wondows 7 se reinicio y prende y se queda en negro con un guion titilando ni siquiera alcansa a cargar windows que ago porfa expliquemen
juna_dj!! Disculpa el link del activador... lo tienes? porque aparece borrado... tngo el mismo problema y qiero activarle windows. gracs