Problema con altavoces, placa ECS MCP61SM-GM

Cerrado
Denunciar
-
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
-
Hola,
pues siguiendo un tutorial llegue aqui
mi problema es instale windows XP pero no me funcionan mis altavoces y no producen ningun sonido
installe el everest y en el tutorial me dijieron que hiciera un reporte con everest
y aqui lo dejo
--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador ARGENTE-2005
Generador Angel Martinez
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2010-06-08
Hora 10:03


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema ARGENTE-2005
Nombre de usuario Angel Martinez

Placa base:
Tipo de procesador Unknown, 2100 MHz
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Desconocido
Memoria del Sistema 1920 MB
Tipo de BIOS Award (01/31/08)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora (LPT1)

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE Controladora estándar PCI IDE de doble canal
Disco duro Generic USB SM Reader USB Device
Disco duro Generic USB CF Reader USB Device
Disco duro WDC WD3200AAJS-22B4A0 (298 GB, IDE)
Disco duro Generic USB SD Reader USB Device
Disco duro Generic USB MS Reader USB Device
Lector óptico Optiarc DVD RW AD-7200A
Estado de los discos duros SMART OK

Particiones:
H: (NTFS) 299720 MB (296165 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible con HID

Red:
Tarjeta de Red NIC Fast Ethernet PCI Familia RTL8139 de Realtek (192.168.1.64)

Dispositivos:
Dispositivos USB Dispositivo de almacenamiento masivo USB
Dispositivos USB Dispositivo de interfaz humana USB


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor Phoenix Technologies, LTD
Versión 6.00 PG
Fecha de salida 01/31/2008
Tamaño 512 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, PnP
Posibilidades de expansión ISA, PCI, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante Gateway
Producto Unknow
Versión Unknow
Número de serie Unknow
Identificador único universal FEFEFEFE-FEFEFEFE-FEFEFEFE-FEFEFEFE
Tipo de arranque Botón marcha/parada

[ Placa base ]

Propiedades de la Placa Base:
Fabricante ELITEGROUP
Producto MCP61SM-GM
Versión 1.0

[ Chasis ]

Propiedades del chasis:
Fabricante Gateway
Versión MCP61SM-GM
Número de serie Unknow
Etiqueta Unknow
Tipo de chasis Caja normal

1 respuesta

Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.935
Hola

El problema es que tu placa base solo utiliza drivers para Windows Vista, en la pagina del fabricante no hay soporte para Windows XP.
.
0