Configuracion Camaras Ip [Cerrado]

Denunciar
Message postés
2
Date d'inscription
miércoles, 12 de mayo de 2010
Estatus
Miembro
Última intervención
viernes, 14 de mayo de 2010
-
Message postés
2
Date d'inscription
lunes, 4 de abril de 2011
Estatus
Miembro
Última intervención
lunes, 4 de abril de 2011
-
Hola buen dia.

Tengo tres camaras inalambricas, cada una con una direccion ip, que vinculé en mi router infinitum 2wire por lo que estas se se dirijen a un puerto como lo muestro en el siguiente ejemplo:

http://192.168.1.xx:8081/web/login.asp marca SMC Networks
http://192.168.1.xx/web/login.asp marca SMC Networks
http://192.168.1.xxx:8082/index.html marca Airlink AICAP650W

Ahora... tengo una suscripcion gratiuta en dyndns, y lo que hice fue crear una direccion como esta: xxxx.dyndns.tv, mis camaras se ven y se pueden manipular de manera local perfectamente, aunque mis preguntas son las siguientes:

1.- ¿por que solamente puedo ver la camara con direccion 8082, con la facilidad de manipularla y con la 8081 solo veo la interfaz del software pero en vez de darme la imagen solo aparece una pantalla negra, será cuestion de marcas?, ahh y todo es desde internet no de manera local

2.- y con respecto a la que no tiene direccion, cheque en mi ruteador 2wire infinitum, que esta se direcciona al puerto 8080, y para tratar de visualizarla hago lo siguiente pero me marca un error xxxx.dyndns.tv:8080

espero me puedan ayudar a configurar bien estas camaras, y a saber cual es mi error y apreciaré mucho su coolaboracion, si necesitan mas detalles de mi configuracion, porfavor no duden en preguntar, gracias por su amable atencion.

2 respuestas

Tuve problemas similares, pero estaba en el router, y no en las camaras.
Message postés
2
Date d'inscription
lunes, 4 de abril de 2011
Estatus
Miembro
Última intervención
lunes, 4 de abril de 2011

Tengo 2 camaras ip a traves del programa vilarwizard y solo soy capaz a ver una por medio de la lan o por el navegador poniendo la ip pero solo una, las dos al mismo tiempo no soy capaz. Se comprobó el cable de red y está bien. ¿sabe alguien lo que puede pasarme?