Mi compu es una compaq presario cq40-627la

Cerrado
conejo - 12 may 2010 a las 03:41
 el danx - 25 abr 2011 a las 23:17
mi compu como ya dije es una compaq presario cq40-627la y cuando conecto el cargador me dice que esta conectado pero no esta cargandose "conectado sin cargarse"
por que pasa eso? me podrian responder mi mail es alpha6578@hotmail.com

6 respuestas

Hola, ami me llego a pasar lo mismo. conectada, quitale la bateria por unos 5 minutos, vuelvela a colocar y listo, el problema se soluciona! espero y te sirva, yo asi lo hice y funciono. Salu2
0
pero primero lo apago o tiene q estar encendido???????
0
si esa porqueria a si me lo hizo a mi!!!...mmmm jajaja que ricooo
0
jajaja eso es muy simple,
en pocas palabras,
consumes mucha mas energia
que la que entra por el cargador,
suspende un poco la operacion y veras
que volvera a cargar,
te recomiendo no obstruir la ventilacion
y tu pila durara mas
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
no sean. solo dejen de usar la maquina y dejenla descansar por que la sobre cargan o usen un ventilador. ya que si le quitean la bateria y lo hacen cafda ves que le pasa eso, a la largan dañaran la bateria.

asi que lo mejor es dejarla descansa por un buen rato. o darle mas ventilacion
0
hola soi nuevo, el remedio de sacar la pila si funciona, pero a la larga se echara a perder la plia, lo mas recomendable es lo k comenta co0oki13, dejar descansar tu maquina sin sacar la bateria ni nada solo apagala, desconectala y como en 1 hora hora vuelve a encenderla. la bateria volvera a cargar. Probado por mi.
0