Es normal esta temperatura de mi CPU [Cerrado]

Denunciar
-
 Cer... -
Tipo de CPU QuadCore AMD Athlon II X4 620, 2600 MHz (13 x 200)

Nombre del motherboard Gigabyte GA-MA78LM-S2 (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Video, Gigabit LAN)

Chipset del motherboard AMD 760G, AMD K10

Placa de video ATI Radeon 3000 (700 MB)

Aceleradora 3D ATI Radeon HD 3100 (RS780L)


lo que pasa esq cuando abro el everest me sale esto

Campo Valor
Propiedades del sensor
Tipo de sensor ITE IT8718F (ISA 228h)
Intrusión detectada en el chasis Sí

Temperaturas
Motherboard 47 °C (117 °F)
CPU 82 °C (180 °F)
CPU n.º 1 / núcleo n.º 1 43 °C (109 °F)
CPU n.º 1 / núcleo n.º 2 43 °C (109 °F)
CPU n.º 1 / núcleo n.º 3 43 °C (109 °F)
CPU n.º 1 / núcleo n.º 4 43 °C (109 °F)
Aux 48 °C (118 °F)
Seagate ST3500418AS 41 °C (106 °F)

Coolers
CPU 3857 RPM
GPU 0%

Valores de voltaje
Núcleo de la CPU 1.46 V
+2.5 V 1.97 V
+3.3 V 3.34 V
+5 V 5.08 V
+12 V 12.22 V
Puesta en espera +5 V 5.62 V
Batería VBAT 3.09 V


//// y por lo q estado leido en otros foros esto no es normal ya q la CPU esta en 80°C

pero las otras creo q se encuentran en casi lo normal... quisiera q me ayudaran con esto gracias,..

2 respuestas

tenes un cooler apagado, te recomiendo que lo arregles lo antes posible ya que podes dañar el procesador, yo tengo exactamente el mismo cpu con una placa de video 9800gt y todas las temperaturas estan debajo de 45º segun el everest y el monitor de temperatura del gabinete
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

ya la eh destapado todos los cooler funcionando pero Creo q tengo q cambiarle por uno mas fuerte de todos modos muchas gracias por tu respuesta....