Funciones Logicas

Cerrado
halliwels - 25 feb 2010 a las 00:20
authorrejf
Message postés
15
Date d'inscription
martes, 14 de junio de 2011
Estatus
Miembro
Última intervención
miércoles, 29 de mayo de 2013
- 14 jun 2011 a las 21:40
Hola,
Quisiera saber como resolver una funcion logica para saber si fue acreditado o reprobado el alumno la formula es: B14=("español1","inglesbasico","historia","semestre3", "semestre4") le doy clic pero no me sale ninguna respuesta.. y como poder el estado, solo me dan calificaciones y el nombre de alumnos.!! xfavor ayudenme!!! gracias!!

4 respuestas

que te mames este burra
0
no me gusto
0
authorrejf
Message postés
15
Date d'inscription
martes, 14 de junio de 2011
Estatus
Miembro
Última intervención
miércoles, 29 de mayo de 2013
128
14 jun 2011 a las 21:40
=SI(PROMEDIO(A1:A5)<11,"DESAPROBADO","APROBADO")
o
=SI(PROMEDIO(A1:A5)>10,"APROBADO","DESAPROBADO")
0
dfxgdggf
-1