Ayuda lo he intentado to y aun sin audio

Cerrado
dannygon - 15 ene 2010 a las 01:43
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 15 ene 2010 a las 17:18
Hola,
tengo u problema con los controladores de audio lo he intentado to, los reinstale, le instale una aplicacion para atualizar controladores, le intale los correspondientes a packarbell y aun asi sigo sin escuchar nada. ayudenme por favor!!!!!
Placa base:
Tipo de procesador Mobile Intel Celeron M, 1600 MHz (12 x 133)
Nombre de la Placa Base Packard Bell BV EasyNote MZ36
Chipset de la Placa Base Desconocido
Memoria del Sistema 896 MB
Tipo de BIOS Phoenix (07/10/07)

Monitor:
Tarjeta gráfica ATI RADEON XPRESS 200M Series (256 MB)
Tarjeta gráfica ATI RADEON XPRESS 200M Series (256 MB)
Acelerador 3D ATI Radeon Xpress 200M (RC410M)
Monitor Monitor Plug and Play

Multimedia:
Tarjeta de sonido ATI SB450 - High Definition Audio Controller
Consulta también:

1 respuesta

Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.862
15 ene 2010 a las 17:18
Hola

Antes de descargar e instalar algún driver de sonido o codecs, revisa la conexión
de los parlantes.
Dale doble clic a la cornetita (inferior derecho de la pantalla, barra de tareas) y
fijate que los deslizantes estan hacia arriba o la opción de silencio este desmarcada.

Ir al Administrador de dispositivos y observar si aparece un simbolo color amarillo.
Panel de control/Sistema/Hardware/Administrador de dispositivos/Dispositivos de
sonido, video y juegos, también en Otros dispositivos.

Nos comentas.
.
0