Definitivamente no puedo cargar el ares

Cerrado
fuji_88 - 14 oct 2008 a las 05:59
 biker132 - 11 dic 2008 a las 06:35
olaa

LEI TODOS LOS POST DE ESTA PAGINA, AL PARECER TODOS HAN RESUELTO EL PROBLEMA DEL ARES

PERO YO NO PUDE ARREGARLO CON NADA....NI CON EL FIREWALL NI CON SPY NO SE QUE NI CON TODAS

LAS INDICACIONES QUE ME HAN DADO

YO FORMATIE MI COM Y ANTES DE ESO EL ARES FUNCIONABA SIN NINGUN PROBLEMA

PERO AORA NADAAAAAAª!!

CREO SABER CUALES LA CAUSA PORQUE ME SALEN AORA DOS CONEXIONES DE INTERNET UNA ES EXCELENTE Y LA OTRA ES CASI NULA

PERO LO RARO ES KE PUEDO NAVEGAR SIN NINGUN PROBLEMA, PERO EL ARES NO ME FUNCIONA

KE AGO???

SI ALGUN MASTER ME PUDIERA AYUDAR, ESTO ES MUY COMPLICADO, POR ESO ACUDI ACA

ESPERO AYUDA, DE ANTEMANO MUXAS GRAXIAS...

3 respuestas

slipk_not Message postés 46 Date d'inscription viernes, 7 de noviembre de 2008 Estatus Miembro Última intervención sábado, 19 de mayo de 2012 18
12 nov 2008 a las 18:27
q tal hermano te aconsejo q entres a esta direccion recien la e posteado por q yo recopile muchas opciones de la cual esta si sirve entra aqui y despues me avisas si sirve o no ok
http://es.kioskea.net/forum/affich 44053 problema resuelto para ares cuando este no se?#2
3
Gracias nemesis-x3m yo tambien tenia el mismo problema, ahora el ares funciona ok, gracias otra vez.
1
en este link estan los pasos que debes realizar

https://www.youtube.com/watch?v=d70BI9ZGBeo



y en este link esta el archivo data.rar buscalo bien esta en la parte de abajo

http://www.yoreparo.com/descargas/ver_attachments.php?a=42347&topic=307955
0