Se conecta x WiFi pero si acceso a internet

Cerrado
jbastida21 - 2 dic 2009 a las 16:00
 Krauser - 14 dic 2009 a las 19:23
Hola,
Buenas tardes a todos, paso a explicarles mi problema a ver si alguien me puede ayudar.

Tengo un portatil Sony con WIN 7, el cual se conectaba sin problemas a la red wifi de mi casa. Ahora estoy en Escocia en un hostal, los primeros dos dias se conecto sin ningun tipo de problemas a la red del hostal, hasta que una mañana lo utilice, luego apague el ordenador y al volver a encerlo (horas mas tarde) se conecto a la red pero aparecio el famoso trangulito amarillo y dice SIN ACCESO A INTERNET.
Lo raro es que a otras personas del hostal si se les conecta y navegan sin problema y otras (entre las que me incluyo) no hay caso!!!!

He probado mil cosas que he leido pero no hay caso.... si hago ping al router si que se conecta pero al hacer ping a google me salta un error.

He leido que puede ser algo de la IP o de la DNS pero no se bien que numeros poner

Alguien me puede ayudar???

Un saludo y muchas gracias de antemano!!!!

3 respuestas

En mi uni los que tenemos windows 7 no nos podemos conectar, nos sale lo mismo que a ti..
5
OziPon Message postés 5 Date d'inscription miércoles, 2 de diciembre de 2009 Estatus Miembro Última intervención miércoles, 2 de diciembre de 2009 4
2 dic 2009 a las 16:09
el problema lo está teniendo la fuente de la señal.
3
jbastida21 Message postés 1 Date d'inscription miércoles, 2 de diciembre de 2009 Estatus Miembro Última intervención miércoles, 2 de diciembre de 2009
2 dic 2009 a las 16:27
Gracias, alguna solucion para eso???
0