Pc no bootea y algo estropeo placa base nueva

Cerrado
Denunciar
-
 keies -
Hola, Mi problema es el siguiente:
Tengo una PC Procesador AMD hace unos dias la estaba utilizando y se me pego el windows asi q le di reset y cuando volvio a iniciar tiraba un error con windows al parecer le hacia falta un archivo asi q volvi a dar reset para entrar en modo prueba de fallos tiraba el mismo error asi q volvi a resetear y ya no mostraba imagen alguna en el monitor pero si booteaba incluso hacia el pitido q hace cuando todo esta bien. quite el HDD Lo volvi a poner quite las memorias las cambie de stock en fin nada funciono. La lleve a un centro de servicio y efectivamente me dijeron q estaba mala la placa base, perfecto tuve q comprar una nueva... Ok AQUI ES DONDE NECESITO AYUDA... Compre la placa base puse todos los componentes prendi la pc inicio hasta mostrar el error q no podia iniciar windows volvi a resetear para iniciar con la ultima configuracion correcta pero tampoco funciono asi q volvi a dar reset estaba vez con el disco de windows xp dentro para formatear la particion o tratar de repararla y cual fue mi sorpresa LA PC NO INICIO no mostraba nada en pantalla = que la targeta anterior esta peor no booteaba ni daba pitido alguno la lleve a revision nuevamente y si la tarjeta madre mala nuevamente listo tiene garantia y me la van a traer en unos dias...
MI PREGUNTA ES LA SIGUIENTE:
En si lo q necesito saber es q puedo hacer para q no suceda otra vez? o saber q puede estar pasando no quiero traer la otra placa base nueva y q le vaya pasar lo mismo, me parece obvio q hay algo q las esta dañando, sera q la fuente de poder esta dando malos voltajes y las estropea??? es la unica posibilidad q se me ocurre... el HDD o el reset no creo q tengan nada q ver podria alguno de estos estropear la placa? no veo como... el punto es q todos los otros componentes(menos el hdd y la fuente de poder, es decir no se le puso el HDD y se utilizo otra fuente de poder) se probaron en otra placa y funcionan bien todos...
UNA RECOMENDACION PARA LOS CASOS PARECIDOS:
he visto muchos casos de estos en un foro aqui mismo pero en ninguno he visto q aun cambiando la placa base la nueva se estropee asi de facil... asi q para los q tengan este problema de q no les muestra imagen ni pitido aun cuando todo lo demas enciende ya saben lo mas problable es q sea la placa base... espero me puedan ayudar o aconsejar y de ante mano gracias... si alguien paso por algo parecido me puede decir q era su problema gracias.

2 respuestas

Message postés
145
Date d'inscription
martes, 27 de octubre de 2009
Estatus
Miembro
Última intervención
domingo, 26 de septiembre de 2010
243
Pequeño, te an timado es decir te robaron sin pistola, posiblemente el fallo, eran las memorias ram, el discvo duro o el procesador que estan quemados por ese motivo la tajeta madre nueva tampoco te arranco, porque les pusiste los mismo componentes y uno de ellos esta malo, iclkusive cuando la unidad de cd/Dvd esta dañada tambien sucede esto, cuand te da el pitico es porque algo anda malñ, no es porque este buena es loo contrario, lo aconsejable es que lleve el cpu completo para que te pongan todo, y le digas a esos ladrones que te la acomoden, ya que te vendieron esa tarjeta madre, y si ellos la revisaron lo justo era que te hicieran todo el trabajo, asi tuvieras que pagar, pero el trabajo quedaraia bien hecho, suerte
No amigo... leiste todo lo que escribi??? si fue asi fijate q dije q con la nueva placa base funciono unas tres veces ... ademas ya prove todos los componentes con otra targeta madre y yo mismo la vi funcionar con todos mis componentes y funcionaron perfectamente es decir no cabe la menor duda de que es la placa base que esta mala... tampoco soy tan novato en esto studio computacion y se algo de esto como para q me timen asi lo unico q no se es que puede estar dañando la placa supongo q quizas la fuente de poder pero si no es eso q mas podria ser ?????????????????