Mi mp3 sony NWZ-E438F se apaga y no enciende [Cerrado]

Denunciar
-
 puche -
Hola,
tengo un problema con mi mp3 q un lo enciendo al inicio funciona bien pero luego se me apaga y lo reseteo empieza a cargar y luego se apaga y no encende mas tengo q esperar mas de una hora y luego encien pero luego otra ves se apaga q hago ayudenme xfaaaaaaaaaaaa =(

7 respuestas

Message postés
1
Date d'inscription
martes, 26 de enero de 2010
Estatus
Miembro
Última intervención
martes, 26 de enero de 2010
1
amigo me rejistre haber is ustedes me puede ayudar,

tengo el siguiente problema, hace unos dias atras cuando coencto mi mp4 la pc que es un portatil, solo aparece cargando pero mi pc no lo detecta para poder acceder also archivos de musica y agregar video, musica ,,solo aparece que esta cargando mas no lo reconcoe mi pc ya le resintalado el cd controlador que viene cuando compre mi mp4 porfavor nesesito su ayuda ....
ps la verdad no se k tenga pero el mio a salido muy bien xk ya tengo mas de 2 años con el y se me ha caido infinida de veses y no le pasa nada hasta de altura de casi 2 mts pero a lo mejor si lo llevas a un distribuidor sony te puedan hacer valer la garantia
ola espero q me ayuden tengo mi mp4 es un Sony Walkman NWZ-E436F cuando lo enciendo me sale solo creating library y despues se apaga q puedo hacer ayuden me plizzz
hola quisiera QUE ME ENVIEN EL DRAIVER DE UN MP3 WALKMAN-B133/B133F MI CORREO ES OCHOAF2009@HOTMAIL.COM
PORVAVOR EL MP3 NO ENCIENDE SOLO SALE EL LOGOTIPOO D WALKMAN GRACIAS
asuu!! ayuda poto
lo reseteo y no prende
5
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27205 usuarios nos han dicho gracias este mes

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!