LA bios no reconoce mi disco duro IDE

Cerrado
cerro-82
Message postés
141
Date d'inscription
lunes, 24 de agosto de 2009
Estatus
Miembro
Última intervención
domingo, 31 de julio de 2011
- 15 oct 2009 a las 22:04
 herojos18 - 25 nov 2011 a las 04:49
Hola,
hola la bios no reconoce mi disco master Ide que puedo hacer me sale este error:

Novell Netware Ready Firmware V1.00 (0940809)

Boot Failure
Reboot and Select proper Boot Device
or Insert Boot Media in selected Boot device
Press any key When ready
Searching for Boot Record from SCSI not found
Searching for boot Record from Floppy not found
Searching for boot Record from Network OK

que es??? como lo soluciono

7 respuestas

Akaisha
Message postés
164
Date d'inscription
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
lunes, 15 de febrero de 2010
262
15 oct 2009 a las 23:13
entrá a la Bios tocando el DEL ahí y seleccioná la parte de booteo tenes que meterte y seleccionar el disco, puede que este desconectado tambien.
6
Markarlos
Message postés
5
Date d'inscription
viernes, 24 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010
1
24 sep 2010 a las 18:22
Tocando del y vas a standart ahi te tendria que salir los HDDs que tenes, te lo detecta?
1
me pasa lo mismo
1
checa bien que el cable ide este en buen estado, prueba con otro cable ya q a mi me paso, pense q era el disco duro y resulto q el cable estaba dañado mucha suerte
1

¿No encontraste la respuesta que buscabas?

Haz una pregunta
cerro-82
Message postés
141
Date d'inscription
lunes, 24 de agosto de 2009
Estatus
Miembro
Última intervención
domingo, 31 de julio de 2011
113
21 oct 2009 a las 17:06
ya hice y nada tampoco...
0
hola yo tambien tengo el mismo probleama la tiro o me pueden dar solucion
0
a mi me pasa lo mismo
0