Sumar excel

[Cerrado]
Denunciar
-
 Siurana -
Hola,
quisiera que me ayuden a sumar solo criterios, ej, tengo dos columas en as cuales en la primera columna tengo cantidades de pantalones,en la que pongo como datos(150,400,350,etc) en la otra columna tengo color de pantalones.en la cual pongo como datos(rojo, azul, amarillo, celeste) y yo solo quiero saber como sumar los pantalones azules, como lo ago

1 respuesta

Es muy simple, ya verás: solo necesitas acceder a la pestaña fórmulas, en la barra de herramientas. Pulsas insetar formula, y le das a la función SUMA. Señalas la primera celda que quieres sumar (Por ejemplo, imaginate que tienes pantalones azules en las celdas C2, C7, C13, ....). Para sumar estas celdas, solo tienes que poner un ";" entre los valores de las celdas. Mas o menos te quedaría asi: =SUMA(C2;C7;C13). Cuando no sepas como utilizar la función, al pulsar sobre un tipo de operacion en la ventana de insertar funcion te explica muy bien como proceder para operar. Espero que te sirva de ayuda.