No puedo grabar en dvd pone error en comand

Cerrado
-
 v -
Hola,
no puedo grabar en dvd pone error en camand si alguien puede ayudarme gracias
Consulta también:

6 respuestas

cuando me pongo a grabar solo graba asta el 3 por ciento y luego pone es error en la secuencia de comandos y error de calibracion de potencia gracias
Nose por que salta ese error y no encontré una solución directa. Pero lo solucione bajándole la velocidad de grabación: eso lo haces después de añadir la película, videos, etc. le das clic en siguiente, es en esta parte "configuración de grabación final" donde le das clic en una flecha que se encuentra en la parte izquierda.
Bueno no creo que esta sea la mejor solución pero a mí me sirvió y me saco de apuros.
juanluis, hola. Como dice orionce, si no explicas bien el problema no te vamos a poder a ayudar. Para empezar, ¿podrías decir qué programa de grabación estás usando? Es que todavía no lo sabemos y eso es fundamental. Puedo suponer que se trata de Nero, pero, claro, lo supongo yo. En el caso de que sea Nero, ¿qué versión es?: la 6, 7, 8 o 9. Tampoco lo dices y no te creas que no es importante, ya que hay versiones, como la 7, que dan muchos problemas. Bien, puestos a ser adivinos, si se trata de Nero se me ocurre que puedes desinstalar y volver a instalar el programa, ya que por algún motivo, está desajustado el que tienes actualmente.
me manda error en la secuencia de comando mi pc es un sony vaio D: opticar AD700S, me lee cd-dvd, me graba cd pero no los dvd ojala me den alguna solucion
Message postés
71
Date d'inscription
martes, 26 de mayo de 2009
Estatus
Miembro
Última intervención
viernes, 9 de octubre de 2009

Que es error en camand, siempre hay que tratar de ser específicos en el titulo o en la pregunta, nadie es adivino, si tienes un error lo lógico es que anotes el error completo tal cual y la ocación en la que te salio, asi podemos tener una idea mas clara de cual es el problema.
pedon tienes razon lo que pone es error en la secuencia de comandos y error de calibracion de potencia gracias
yo tengo el nero 7 y cuando va por el 80% me pone error en secuencia de comands que puedo hacer