AverMediatv super 007 series

Cerrado
Denunciar
Message postés
5
Date d'inscription
lunes, 13 de julio de 2009
Estatus
Miembro
Última intervención
viernes, 2 de octubre de 2009
-
Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
-
hola tengo instalado en mi pc AverTv Media super 007 series y desde haceunos dias no me funsiona solo sale el reloj y un mensage abajo dice dispositivo no preparado y no va una solucion gracias foro

2 respuestas

Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
1.651
hola
Ir al Administrador de dispositivos y observar si aparece un simbolo color amarillo.
Panel de control/Sistema/Hardware/Administrador de dispositivos.
chao
2
Message postés
5
Date d'inscription
lunes, 13 de julio de 2009
Estatus
Miembro
Última intervención
viernes, 2 de octubre de 2009
3
Hola ante todo saludos y gracias por contestarme lo hago en adminstrador de dispositivos hace como actualizarlo se para y me dice dispositivo no encontrado y ha sido de verse a no verse lo he desinstalado una pila de veces y nada siempre me sale dispositivo no preparado me faltara algun archivo, seran drivers le meto su disco original instalo de nuevo pero tampoco ya no se que hacer gracias compañero si tuviesemos no se otra prueba por ejemplo. de corazon lo agradezco.
0
Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
1.651
hola
posiblemente no este bien conectado la tarjeta, es decir se aflojo o quizas el CD esta dañado
alguna veces ocurre eso.
te paso el enlace para que pruebes este archivo, aplicacion + driver: pero antes cerciorate
que la tarjeta este bien conectada.
- http://www.avermedia.eu/avertv/SP/Support/DownloadCount.aspx?FDFId=1411
escribe como te fue
chao
0