Mis auriculares inalámbricos deja de cargar después de 1 min

Resuelto
Javier_1103
Message postés
2
Date d'inscription
martes, 19 de julio de 2022
Estatus
Miembro
Última intervención
martes, 19 de julio de 2022
- 19 jul 2022 a las 00:17
Javier_1103
Message postés
2
Date d'inscription
martes, 19 de julio de 2022
Estatus
Miembro
Última intervención
martes, 19 de julio de 2022
- 19 jul 2022 a las 14:44

Lo que me ocurre es que tengo unos auriculares inalámbricos por bluetooth que al cargarlos sólo se cargan 1 min aproximadamente. Los desenchufo y los vuelvo a enchufar y se vuelve a cargar otro minuto y así tendría que repetir eso hasta que llegase al 100%.

En la zona en la que vivo estamos pasando por una ola de calor de +40°. No sé si puede ser que al sobrecalentarse el dispositivo deje de cargarse o si quizás es porque deba cambiar la batería (me resultaría extraño que sea por culpa de la batería ya que lo he cargado pocas veces y pone que tiene hasta 300 ciclos de carga).

El modelo de los auriculares es PANASONIC HP-RF410B.

Agradezco la ayuda.

2 respuestas

TheOneAboveAll
Message postés
1959
Date d'inscription
lunes, 10 de enero de 2022
Estatus
Miembro
Última intervención
sábado, 13 de agosto de 2022
731
19 jul 2022 a las 14:35

Si los audifonos recibieron una descarga por el cable, se pudo haber quemado la bateria interna, por eso es que no te carga, esa es una opción.

¿Haz intentado con un cable y cargador diferente?

Saludos.


1
Javier_1103
Message postés
2
Date d'inscription
martes, 19 de julio de 2022
Estatus
Miembro
Última intervención
martes, 19 de julio de 2022
1
Modificado el 19 jul 2022 a las 14:45

Sí, ya lo he intenté.

De todas formas ya conseguí que se cargase la batería entera de una vez hasta el 100%.

Tiene toda la pinta de que el problema está en la temperatura ambiente, ya que ésta supera los 35°. En las instrucciones pone que la temperatura debe ser menor a 35° y efectivamente lo puse a cargar en una parte de la casa donde estaba a 30° y se cargó entero en un ciclo de carga sin dar problemas.

Aún así, no estoy del todo seguro de si ese fue el problema pero sí puede ser una posible explicación.

En cualquier caso muchas gracias por tu aportación e iré informando.

1