Mi pc dejo de encender despues de activar virtualizacion

Cerrado
ethansh0 Mensajes enviados 4 Fecha de inscripción jueves, 21 de abril de 2022 Estatus Miembro Última intervención viernes, 22 de abril de 2022 - Modificado el 21 abr 2022 a las 05:33
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 - 22 abr 2022 a las 14:19
hola, hace ya un tiempo mi pc dejo de responder después de prenderlo solo iniciaba los ventiladores y calentaba el procesador pero no daba imagen ni me enviaba al uefi probe con otras salidas y monitores pero nada resultaba y quiero saber si es la uefi y si ese es el caso que hacer, reprogramarla u otra cosa
Consulta también:

2 respuestas

piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.625
21 abr 2022 a las 10:25
Hola si no le deja entrar a la bios para desastivar la virtualización,desconecte la corriente de la fuente de alimentación,quite la pila que lleva la placa base un minuto y la vuelve a poner y con esto la bios quedara como de fabrica,Saludos comentenos,
1
ethansh0 Mensajes enviados 4 Fecha de inscripción jueves, 21 de abril de 2022 Estatus Miembro Última intervención viernes, 22 de abril de 2022 1
21 abr 2022 a las 16:44
si, eso ya lo intente antes pero lo intentare denuevo a ver si funciona
0
ethansh0 Mensajes enviados 4 Fecha de inscripción jueves, 21 de abril de 2022 Estatus Miembro Última intervención viernes, 22 de abril de 2022 1
21 abr 2022 a las 18:12
no, definitivamente no funciona ya desconecte todo y nada, sigur sin dar imagen
0
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.625 > ethansh0 Mensajes enviados 4 Fecha de inscripción jueves, 21 de abril de 2022 Estatus Miembro Última intervención viernes, 22 de abril de 2022
21 abr 2022 a las 22:51
Quite la targeta gráfica y conecté a la gráfica de la placa base si lleva incluida desconecte el disco duro y arranque saludos,comentenos
0
ethansh0 Mensajes enviados 4 Fecha de inscripción jueves, 21 de abril de 2022 Estatus Miembro Última intervención viernes, 22 de abril de 2022 1 > piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024
22 abr 2022 a las 00:03
le quite el disco duro hace tiempo y no tengo tarjeta grafica uso los gráficos integrados del proce y siesque esto ayuda tengo una placa base asus P8H61 ITX
1
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.625
Modificado el 22 abr 2022 a las 14:20
Si arranca y todo funciona y no da imagen ,compruebe la conexión del video y también el cable,compruebe también los capacitadores si ahí
alguno inflado, también podría ser el chips del video que este quemado si tiene opcion en probar con una targeta gráfica aunque sea antigua es para ir descartando saludos,comentenos
0