R4 2013 ya no funciona

Cerrado
Guatomiau Mensajes enviados 1 Fecha de inscripción martes, 19 de octubre de 2021 Estatus Miembro Última intervención martes, 19 de octubre de 2021 - 19 oct 2021 a las 22:50
MiguelY2542 Mensajes enviados 4104 Fecha de inscripción lunes, 5 de julio de 2021 Estatus Miembro Última intervención martes, 4 de enero de 2022 - 19 oct 2021 a las 23:24
Hace dos meses jugaba tranquilamente con mi R4 2013, que después de muchos años había logrado revivir, pero un dia se me ocurrió instalar el YsMenu (sinceramente no se para que), desde ese momento la r4 crasheó y me obligó a apagar la consola. Al encenderla y volver a entrar a jugar en mi r4 me apareció error
"Se ha producido un error. Manten oprimido el botoón POWER para apagar la consola..."
He intentado de todo para resusitarla pero por más que intento sigue apareciendo el mismo error.
Les agradeceré mucho si me dan una solución y puedo recusitar mi R4 pues no quisiera cambiarla porque es un regalo que me hicieron en esos años y es muy importante para mi

1 respuesta

MiguelY2542 Mensajes enviados 4104 Fecha de inscripción lunes, 5 de julio de 2021 Estatus Miembro Última intervención martes, 4 de enero de 2022 1.079
19 oct 2021 a las 23:24
Ammmmm

te explico, cuando hablamos de una R4 hablamos de piratearía literalmente, un tema que es delicado y esta prohibido en este foro.

Te explico rápido, lo que paso es que volaste el Custom Firmware

Lo único que te puedo aportar es que en Google busques la forma de reinstalar el Custom Firmware o como instalar uno compatible.


Saludos
0