Como sacar el aumento

Denunciar
-
Message postés
465
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
jueves, 19 de agosto de 2021
-
Hola, neceisto sacar los siguientes datos pero no puedo:

Utilice la función Si(y(
1800 - 3000 5%
3500 - 4500 10%
>4500 15%

Configuración: Windows / Chrome 92.0.4515.131

1 respuesta

Message postés
465
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
jueves, 19 de agosto de 2021
106
hola Lidia

buenas días/tardes/noches

supongamos si en A1 esta el salario a aumentar....

a como yo entendí las cantidades

la formula sería :

=SI(Y(A1>=1800,A1<=3000),A1+(A1*0.05),SI(Y(A1>=3500,A1<=4500),A1+(A1*0.1),SI(Y(A1>4500),A1+(A1*0.15))))