Problemas de estática? PC

Denunciar
Message postés
3
Date d'inscription
viernes, 23 de julio de 2021
Estatus
Miembro
Última intervención
viernes, 23 de julio de 2021
-
Message postés
3
Date d'inscription
viernes, 23 de julio de 2021
Estatus
Miembro
Última intervención
viernes, 23 de julio de 2021
-
Hola, mi problema es el siguiente

Me mudé de casa y de ahí empezaron los problemas, tengo un mouse que trae led, de esa manera cada vez que conecto el cable de poder al toma corrientes se si está dando o.nl está dando energía, el asunto es....que me toca esperar 3 horas para poder intentar y ver si el cable da o no da corriente, si da corriente el LED del mouse enciende y así puedo intentar prenderla, si tengo suerte arranca normal, y si no...queda la pantalla en negro, ni arranca ni nada ahí no sé si arrancar con el modo de F2 en mi caso tengo una Asrock H110 pro BTC+ según investigue el arranque seguro es con F2, Aveces funciona así Aveces no...entonces saco la ram la limpio con goma para intentar, y me toca esperar otras 3 horas para ver si el cable da corriente y si tengo suerte y no queda en pantalla negra, es algo irritante y obviamente no es normal, que debo hacer? Que recomiendan?

2 respuestas

Message postés
2110
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
miércoles, 27 de octubre de 2021
654
OK, sin checar mucho solo vi el modelo de la mother board Asrock H110 pro BTC+ y vi el BTC+ y me doy cuenta que es una mother para minería.

Aquí el detalle y a lo que entiendo del problema es que te cambiaste de casa y a partir de ahi inicio el problema.

A mi me llega a la mente que el problema esta en la instalación eléctrica o que la línea a la que tu instalación eléctrica esta conectada tiene un problema, eso pasa cuando son líneas viejas o alguien en esa línea consume un voltaje muy elevado, alguien que tenga un taller, que se dedique a soldar, que tenga maquinas semi o industriales trabajando, alguna lavandería, bla bla bla bla bla bla bla, no me suena a problema de tu hardware, me suena a problema de alimentación de corriente lo que me lleva a que o la fuente tiene algún daño o la línea a la que se conecta la instalación de tu casa trae problemas como los que te indique.


Saludos
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
3
Date d'inscription
viernes, 23 de julio de 2021
Estatus
Miembro
Última intervención
viernes, 23 de julio de 2021

Bro y lo de la pantalla negra como lo soluciono? Pienses que quizás sea por qué no haya suficiente voltaje? O será otra cosa?
Message postés
3
Date d'inscription
viernes, 23 de julio de 2021
Estatus
Miembro
Última intervención
viernes, 23 de julio de 2021

Intentaré conectar todo desde otro lado, a ver si cambia, lo curioso es que cuando lo conecto y si da corriente, y no da pantalla negra, puedo usarlo sin ningún inconveniente, pueden ser esos 2 problemas, pero si fuera la fuente, cada 3 horas no tendría sentido que aveces de chispa en ese tiempo, así que si fuera la fuente pienso yo aquí que no daría la energía para arrancar, eso de que quizás alguien del apartamento este usando más energía tiene sentido, ha de ser eso y en parte la fuente diría no tengo claro, gracias por la ayuda

Si alguien sabe algo más o alguna sugerencia, bienvenido sea