Nesesito ayuda a estructurar una formula

Denunciar
-
Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
-
Hola,

me podrían ayudar a realizar la formula porfavor

CALCULAR COMISION DEL 20%, SOBRE SUELDO BASE, SI ES QUE LAS VENTAS DE ROPA Y ZAPATOS SUPERAN LOS $2.999.999, DE LO CONTRARIO SOLO SE LE CALCULA EL 10% SOBRE EL
SUELDO BASE.

Configuración: Windows / Chrome 89.0.4389.114

1 respuesta

Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
447
Juabdz, Buenos dias.

Hay algunas formas de realizar este cálculo.
Como no nos ha proporcionado los detalles de su hoja de cálculo, haremos una suposición.

Supongamos:
A1 --> Sueldo Base

C1 --> Venta de Ropa
D1 --> Venta de Zapato
E1 --> Total de Ventas --> =C1 + D1

F1 --> Comision -->
=SI(E1 > 2999999; A1*20%; A1*10%)

O

=SI(E1 > 2999999; A1*0,20; A1*0,10)

O

=SI(C1+D1 > 2999999; A1*20%; A1*10%)

G1 --> Sueldo Final --> = A1 + F1

¿Por favor dinos si era eso lo que necesitabas?

Espero haber ayudado.
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 14345 usuarios nos han dicho gracias este mes

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!