Mi computador no acepta dos memorias ram

Denunciar
-
Message postés
14774
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 19 de enero de 2021
-
Buenos días tardes o noches, tengo el siguiente problema y es que recientemente compré una nueva memoria ram para añadirsela a mi computador, ambas tarjetas tienen las mismas especificaciones 2400mhz 4gb ddr4. Al principio al agregar la nueva memoria y arrancar el pc este comenzó a dar tres pitidos siguiendo de una pausa corta y otro tres pitidos y así constantemente. Solucioné este problema poniendo una ram en el amor de la otra y viceversa, el pc arranca y logro iniciar el sistema operativo pero luego de unos cuantos minutos corriendo me da pantallazo azul y este problema persistió muchas veces. Por lo visto, decidí formatear el computador, todo iba sin problemas hasta que termina el proceso de instalación y se reinicia el pc para cargar el sistema operativo, sucedieron dos cosas; la primera vez la imagen del proveedor del computador de algún modo se junto con el símbolo de carga de Windows y luego de unos segundos aparece un mensaje diciendo que hubo un problema al cargar el sistema operativo y se reinicia. cuando enciende el pc sucede lo mismo solo que esta vez me tira pantallazo azul. Al final terminé removiendo una de las memorias ram y logré proseguir normalmente pasando por la imagen del proveedor del pc y luego dónde se escoge nombre usuario etcétera para Windows. Agradecería con todo el corazón cualquier recomendación que me puedan dar. Muchas gracias y un saludo de antemano.

2 respuestas

Message postés
14774
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 19 de enero de 2021
8.545
Hola Diego,coméntenos el modelo de la placa base,mientras quite la pila que tiene la placa base un minuto y la vuelve a poner,desconecte el disco duro y entre a la bios aver si le detecta toda la memoria ram,saludos,Felizes Fiestas,
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 27205 usuarios nos han dicho gracias este mes

Buenas noches el modelo de mi placa es INSPUR H110-M1, realicé los pasos que usted me sugirió y si, la bios detecta ambas memorias ram incluso dice dual-channel. Hace unas horas reseteé la bios con el Jumper, esto al parecer solucionó el problema parcialmente pues puse las memorias en orden que las puse la primera vez y no me dió pitidos, arrancó el pc y el Windows el problema llega que ahora luego de unos minutos de haber iniciado Windows el computador se congela, no me deja usar mouse ni teclado, la única opción que me queda es reiniciar el pc con el botón de la torre, intenté arrancando el Windows en modo seguro y usar el comando sfc scannow en powershell pero incluso este modo se congela el pc. Muchas gracias por su respuesta y tenga un feliz día o noche y feliz navidad.
Message postés
14774
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 19 de enero de 2021
8.545
Diego,pase a las memorias ram,una goma de borrar,en la parte de los dos filos dorados de punta a punta como si estubiera borrando algo,y con una bola de algodón las limpie también,limpie las ranuras,con una brocha,introduzca una memoria,y arranque y mire si se congela,si no se congelara apágue el pc quite la memoria y introduzca otra memoria y arranque y compruebe con todas las memorias aver si alguna falla,si siguiera congelándose la pantalla,baje la ISO de Linux,Live y lo botea,no le borrara nada del disco duro,si siguiera lo mismo,congelándose,el problema estaría en el disco duro,puede ser del Windows que tenga alguna carpeta corrupta,o que el disco tenga sectores defectuosos saludos,coméntenos

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!