Formula para calcular precio

Denunciar
-
Message postés
29
Date d'inscription
viernes, 10 de abril de 2020
Estatus
Miembro
Última intervención
sábado, 5 de septiembre de 2020
-
Hola,
necesito una formula que me calcule el precio de una cortina con un precio mínimo de 1.5m cuadrados.
Hasta ahora mi proveedor me cobraba lo que yo necesitaba a un precio de 12.40€.

=(B$2*$A3)/10000*12.4

Desde hace unos días me ha explicado que necesita cobrarme un mínimo de 1.5m cuadrados y no encuentro la manera de adaptar la formula nueva a mi hoja de excel.

Muchas gracias por vuestra ayuda, un saludo, Ana.



Configuración: Windows / Chrome 83.0.4103.116

1 respuesta

Message postés
29
Date d'inscription
viernes, 10 de abril de 2020
Estatus
Miembro
Última intervención
sábado, 5 de septiembre de 2020
10
Hola, usa la función SI.
=SI(Metros<=1.5;1.5*12.40; (B$2*$A3)/10000*12.4) suponiendo que metros es la celda donde tienes la medida a la que quieres aplicar el cálculo, será B2 o A3
Espero haberte dado la solución.
Te dejo un vídeo de como usar la función SI por si acaso.
https://youtu.be/ZkZEEo24Wp8

Un saludo
2
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 35558 usuarios nos han dicho gracias este mes