Me dio un pantallazo azúl y ya no me sirve un slot de RAM. Ayuda por favor!

Denunciar
Message postés
1
Date d'inscription
jueves, 2 de julio de 2020
Estatus
Miembro
Última intervención
jueves, 2 de julio de 2020
-
 Tobogan_Papa -
Hola muy buenas, antes que nada les voy a dejar las especificaciones de mi pc: Tarjeta madre Asrock H55M-LE, 8gb ram DDR3 en dual channel a 1333 Mhz, i3 540, gtx 650, hdd 500gb y fuente de poder generica de 500 watts.

Les cuento, estaba jugando fortnite y de la nada me dió un pantallazo azúl, el error fue tan grave que tuve que reinstalar el windows, pero antes de reinstalar el windows tuve que probar a sacar las memorias ram porque no paraba de reiniciarse la pc, de congelarse o simplemente no darme vídeo. Primero pruebo a sacar una memoria ram del slot A1 y seguía con lo mismo, saco la otra ram del slot B1 y dejo la ram del slot A1 y ahí arranca perfecto, compruebo que las dos ram estén en buen estado probandolas las dos por separado en el slot A1 y me arranca perfectamente la pc, pero nada de nada en el B1.

La cosa es que si me llega a agarrar la ram en el B1 pero se me cuelga a penas bootea el sistema, se me cuelga hasta en la BIOS, le corrí el MEMTEST 86 y me saltaron 200 errores y ni siquiera llegó a terminar el test porque se quedó colgado el programa, eso cuando le hago el test con la ram puesta en el slot B1 pero si lo hago sólo en el slot A1 me hace todo el test sin errores.

Ahora, ¿como puedo solucionar esta falla? Llevaba aproximadamente un año sin problemas con las ram y pasó esto de un día para otro jugando.

Mi tarjeta madre soporta máximo 8gb ram pero no sé si le puedo meter una memoria de 8gb de ram en un sólo slot, si podría? en el manual dice que no hay limitaciones para sistemas de 64 bits.

¿Como puedo asegurarme de que el slot está malo y si es reparable?

Muchas gracias y espero que realmente puedan ayudarme!! esto me está consumiendo la cabeza.

1 respuesta

Mira yo tengo el mismo problema pasa que no se cómo configurarlo busque todo las manera pero no pude si llego a encontrar algo te escribo acá ........
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 26129 usuarios nos han dicho gracias este mes

Hola amigo, yo pude resolver, resultó ser que el problema era el disipador de calor, no sé que relación tiene este con las memorias ram pero lo que hice fue sacar el disipador de calor, limpiar los pines del procesador, le apliqué la pasta térmica y le puse de nuevo el disipador de calor y más nunca me dió problemas amigo, intente eso a ver si le resulta.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!