Formula [Resuelto]

Denunciar
-
 Livi -
Sí el Prestamo es de 15,000 a 30,000 ó elnúmero cuotas es 48, entonces la tasa a cobrar sera del 1% en caso contario la tasa a Cobrar sera del 3%

1 respuesta

Message postés
371
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
sábado, 5 de septiembre de 2020
58
Hola Livi

Si en a1 es el prestamo
y b1 es numero cuota

entonces en c1 que sería la taza a Cobrar (supongamos), pones :

=SI(O(Y(A1>=15000,A1<=30000),B1=48),1%,3%)

siii,, Gracias
=si/o(y($d12>=15000,$d12<=30000),$e12=48),1%,3%)