Formula

Resuelto/Cerrado
Livi - 20 may 2020 a las 19:52
vmartin1 Message postés 1 Date d'inscription martes, 15 de diciembre de 2020 Estatus Miembro Última intervención martes, 15 de diciembre de 2020 - 15 dic 2020 a las 19:25
Sí el Prestamo es de 15,000 a 30,000 ó elnúmero cuotas es 48, entonces la tasa a cobrar sera del 1% en caso contario la tasa a Cobrar sera del 3%

2 respuestas

misterdekus Message postés 473 Date d'inscription miércoles, 10 de enero de 2018 Estatus Miembro Última intervención miércoles, 27 de julio de 2022 119
Modificado el 21 may 2020 a las 02:09
Hola Livi

Si en a1 es el prestamo
y b1 es numero cuota

entonces en c1 que sería la taza a Cobrar (supongamos), pones :

=SI(O(Y(A1>=15000,A1<=30000),B1=48),1%,3%)

0
siii,, Gracias
=si/o(y($d12>=15000,$d12<=30000),$e12=48),1%,3%)
0
vmartin1 Message postés 1 Date d'inscription martes, 15 de diciembre de 2020 Estatus Miembro Última intervención martes, 15 de diciembre de 2020
15 dic 2020 a las 19:25
Me estreno y espero ayudar a siguientes consultas, para esas operaciones pues usar la fórmula que te dijeron o usar un simulador de porcentajes https://inmofinan.es/reunificacion-de-deudas/simulador/
0