Problema con Google Chrome

Denunciar
Message postés
1
Date d'inscription
jueves, 23 de enero de 2020
Estatus
Miembro
Última intervención
jueves, 23 de enero de 2020
-
Carlos López Jurado
Message postés
1203
Date d'inscription
lunes, 25 de noviembre de 2019
Estatus
Administrador
Última intervención
viernes, 14 de febrero de 2020
-
Hola, buenas tardes, espero que por acá me puedan ayudar. El problema es el siguiente:

Tengo instalado Chrome y actualizado con la ultima versión, nunca he tenido un problema. Pero desde hace un tiempo cuando pincho para abrir el navegador se abre una nueva ventana con otro icono de Chrome el que le hago click, no se si me explico bien.

Antes yo hacia click en el icono de chrome y éste se abría perfectamente y desde ahi comenzaba a abrir otras pestañas y esas cosas. Ahora, cuando le hago click, se abre otro icono de Chrome, no el que le hago click y desde ahí comienza a funcionar. También he tenido otros problemas con algunas cargas de páginas que no funcionan ahí, pero al abrirlas en otro navegador si funcionan.

Espero alguien me pueda ayudar por favor, muchas gracias.

PD adjunté una imagen espero que puedan verla







Configuración: Windows / Chrome 79.0.3945.130

1 respuesta

Message postés
1203
Date d'inscription
lunes, 25 de noviembre de 2019
Estatus
Administrador
Última intervención
viernes, 14 de febrero de 2020
504
Hola,

A mí me pasa lo mismo. Yo creo que esto sucede al tener uno o varios perfiles de Chrome. Compruébalo yendo al icono de la inicial (o foto) que se encuentra arriba a la derecha y luego haz clic en la rueda dentada:


¡Espero tu respuesta!