BIOS NO ME RECONOCE LA MEMORIA DEL DISCO DURO DONDE INSTALAR EL OS

Denunciar
Message postés
2
Date d'inscription
martes, 24 de diciembre de 2019
Estatus
Miembro
Última intervención
viernes, 27 de diciembre de 2019
-
dantecasasnovas
Message postés
2
Date d'inscription
martes, 24 de diciembre de 2019
Estatus
Miembro
Última intervención
viernes, 27 de diciembre de 2019
-
MI ASUS T100HA ENTRA AUTOMÁTICAMENTE A LA BIOS SIN POSIBILIDAD DE ENTRAR A UN PENDRIVE BOOTEADO CON WINDOWS 8.1 Ó 10 Y NO ME APARECE NADA EN BOOT CONFIGURATION NI EN BOOT OPTION PRIORITIES. YA REINICIE LA BIOS DE MODO DE FABRICA Y AUN NO ME APARECE NADA. TAMBIÉN LA ACTUALICÉ Y NO FUNCIONÓ

2 respuestas

Message postés
12083
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 18 de febrero de 2020
3.681
Hola preguntó a entrado a la bios haver si le reconoce el disco duro saludos,Feliz Navidad,coméntenos
Message postés
2
Date d'inscription
martes, 24 de diciembre de 2019
Estatus
Miembro
Última intervención
viernes, 27 de diciembre de 2019

BUEN DÍA AMIGO. EN LA BIOS NO ME APARECE LA MEMORIA PORQUE LA PARTICIÓN DE LA MEMORIA FUE ELIMINADA Y NO SE CREÓ UNA NUEVO CON FORMATO. EN LA ASUS T100HA LA MEMORIA ES INTERNA. ESTOY INTENTANDO VER SI PUEDO DARLE FORMATO A LA MEMORIA INTERNA PERO NO LOGRO HACER QUE ARRANQUE POR EL PENDRIVE BOOTEADO CON WINDOWS 8.1 Ó 10. AL ENCENDER ENTRA A LA BIOS Y POR MAS QUE LA INTENTE ARRANCAR CON LAS OPCIONES ALTERNAS DEL TECLADO AL PENDRIVE QUE SI LO RECONOCE PERO AUN ASÍ ENTRA ES A LA BIOS