Estoy Conectado pero no puedo abrir explorer

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 27 de agosto de 2008
Estatus
Miembro
Última intervención
miércoles, 27 de agosto de 2008
-
 maximo 77 -
Hola a todos,

Mi problema es que tengo un ordenador de sobremesa con un usb wifi, tengo un router wifi y un portatil, siempre he estado conectado con el portatil perfectamente, y sigo haciendolo, pero desde el sobremesa conecto con la red, aparezco conectado pero no puedo abrir explorer ni conectarme con el msn ni nada.

Esperando podais guiarme con vuestros consejos,

Un saludo.
Adrián

5 respuestas

Mira en las opciones de internet/conexiones/lan de donde coge la IP. Me pasó con el portátil al conectarme a la ADSL de la oficina (trabajamos con servidor) y en casa al pasar a wifi no cambié la opción.
107
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

> Marchi
oye miira quisiera un consejo tengo una portatil cuando la compre si me podia conectar a cualquier tipo de red fuera inhalambrica o una lan pero me empezo a fallar y tuve que regresarla a su estado de fabrica y ahora no puedo conectarme a ni una red solo me marca que estoy coenctado pero no puedo acceder a internet la ip no me la puede asignar el dhcp y ese es el problema
> Marchi
ola soi alberto mi portatil se conesta pero me dice eror del dns ke ago?
> Marchi
hola me gustaria saber si me podes ayudar,te cuento, tengo internet via antena osea inalambrica, tengo señal pero de a rato se me corta,intento abrir google y aveces no abre y cuando abre se me va la señan enseguida, podra ser la placa de red? espero respuesta, desde ya muchas gracias.maximo
> maximo 77
es por q el internet inalambrico varia segun el aire que desvia las señales que emite el emisor por ejemplo si tu velocidad de internet es de 24kb por segundo si esta lloviendo esto interfiere en el envio y ase que tu señal sea menor como por ejemplo 11kb por segundos y mientras mas menos son lo kb que recibes menos cosas puede ejecutar como por ejemplo solo tu msn o solo google en una pagina
espero que te alla servido
Message postés
1
Date d'inscription
martes, 3 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 3 de marzo de 2009
> Marchi
ola Marchi oye me gustaria saber si tu eres tan amable de poder ayudarm a conectar mi notebook o lapto a un router que tengo hace como 4meses y no puedo conectarlo te dejo mi correo para quesi fueras tan amable de ayudarme. mi correo es soraya_minali@hotmail.com
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Proba con el MOZILLA
Hola, qué tengo que hacer con el mozilla?
estoy conectado inalambricamente pero el explorer no funciona. Qué puedo hacer?
> CRISTINA
intenta Verifikr en coneXiones d Rd desde tu panl de cntrol o tu barra de inicio y cuando se habra conex. d rd selecciona la coneccion inalambrica que tienes si te dic q sta ndeshabilitado dale clik der y activar o habilitar
sie sto no t funciona en cuanto te conectes a lal red inalambrik ve al icono de rds inalambrikas en la barra de herramientas y dale conectar si te pide una clave pones la wep key de el modm + serkano
> CRISTINA
Hola no puedo abrir la pagina de explorer
mire como esta escribiendo la contraseña.recuerde que va en mayuscula o minuscula o van tanbiem de ambas formas

sii eso es una mierdaa tiioo te animoo aver yyo tengo el mismo problemas que hago responderme
hola me gustaria que alguien me ayude, hace un mes me mude y la empresa de mi red me trslado la antena de intenet a mi nueva casa, anteriormente en la otra casa nunca tuve problema con internet `pero el dia que me instalaron la antena en esta casa desde el primer dia no volvio a funcionar bien internet, no puedo entrar a ni a google ni a mozilla ni al ares y muchos menos al msn, tambien me pasa que entra y lospocos minutos se me corta o no me carga la pagina, el dia delaintalacion me dieron el ok que tenia señal pero no ellos encontraron la solucion a mi problema, es raro porque en mi antigua casa andaba de maravilla, tengo windows xp y la velocidad es de 258, porfa necesito ayuda,mi correo es BRIAN_AQUILINO@HOTMAIL.COM, desde ya muchas gracias, maximo
comprate otro ordenador jajajajaja es broma es que yo estoy igual y estoy jartaaaaaa
> patriccc
yo tbn me conecto a una red wifi sin pass pero ace un tiempo me e dado cuenta que cuando esta abierto el ares no cargan lo exploradores pensaba que era la red porq tine poca señal. pero ace unos dias me conecto a una red wifi con clave de un vecino y me pasa lo mismo pienso que el responsable es el ares ya que cuando esta cerrado esto no pasa, es cosa de abrir y de inmediato cagan los navegadores.

PORQUE PASARA ESTO SI ALGUIEN TIENE UNA SOLUCION QUE ME AYUDE

SALUDOS