Ni el Bios ni Windows

Publicaciones
1
Fecha de inscripción
viernes, 12 de julio de 2019
Estatus
Miembro
Última intervención
viernes, 12 de julio de 2019
-
Hola,

Saludos! Les comento.... Quería instalar desde un usb bootable el Windows 10 en mi laptop Dell Inspiron 14 5000 series, pero al ingresar al Bios no hayaba la opción de poner el Boot desde el USB, la única casilla marcada era la del Windows Boot xxx algo... No recuerdo ahora..... Al no lograrlo... Se me ocurrió desmarcar la opción del iniciar con el Windows.

Al reiniciar me salio un análisis del sistema dando error de que no podía encontrar un Boot de sistema... Antes de completar el análisis me fui al Bios nuevamente (me daba la opción) para ver si ya aparecían otras opciones de Boot, pero no solo la misma del Windows. Salí nuevamente, apareció la misma pantalla de análisis de la vez pasada, solo que en esta oportunidad si deje que se completará el análisis.... Luego del análisis dijo que no era posible ingresar al sistema pues no encontraba un Boot. Y solo daba la opción de apagar el equipo.

Lo apague y al encenderlo nuevamente... Solo me aparece la pantalla en negro... No sale ningún mensaje, Logo y no me deja ingresar al Bios (intente con todos los f, con esc, supr, ctr+alt+supr) y no he podido ingresar al Bios.... Y tampoco carga el sistema operativo. Intente ingresando un DVD con un sistema operativo y nada..... Pufffff

Alguna idea?

Alguien que me pueda ayudar?

Configuración: Android / Firefox 67.0

Configuración: Android / Firefox 67.0
Ver más 

1 respuesta

Publicaciones
3
Fecha de inscripción
sábado, 13 de julio de 2019
Estatus
Miembro
Última intervención
sábado, 13 de julio de 2019
0
Gracias
Pues, lo que entiendo, que... solo prendes la compu y se queda todo negro, que ni opción tienes para al bios. ¿No se habrá dañado algo del hardware? ¿la ram?
Comenta la respuesta de charls.dzul