Tengo instalado el Drivers y no tengo sonido

Denunciar
Message postés
4
Date d'inscription
domingo, 5 de mayo de 2019
Estatus
Miembro
Última intervención
lunes, 6 de mayo de 2019
-
Message postés
4
Date d'inscription
domingo, 5 de mayo de 2019
Estatus
Miembro
Última intervención
lunes, 6 de mayo de 2019
-
Hola,



saludos me acabo de cambiar a windows 10 y no tengo sonido e instalado los drivers y echo todas las soluciones que me dan en internet y el problema persiste alguna idea.

Gracias

6 respuestas

Message postés
335
Date d'inscription
domingo, 16 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 23 de octubre de 2019
61
Dime la marca y modelo exacto de tu equipo.
Message postés
4
Date d'inscription
domingo, 5 de mayo de 2019
Estatus
Miembro
Última intervención
lunes, 6 de mayo de 2019

esto es todo lo que puedo decirte sobre mi pc

Sistema operativo
Windows 10 ‎(X64)‎ 1809
Fecha de instalación de Windows: 26/04/2019

Procesador
Intel Pentium E5700 a velocidad de 3 GHz
Frecuencia medida (core0): 3 GHz
Número de núcleos: 2 físico, 2 lógico
Socket del procesador: Socket 775 LGA
Temperatura CPU (core0): 95 °C

Placa base
ASRock G41M-VS3.
Número de SKU: To Be Filled By O.E.M.
Versión del BIOS: P1.30
Fecha: 15/02/2011

Conjunto de chips
Puente norte : Intel G41
ID de revisión: A3
Puente sur : Intel 82801GB (ICH7/R)
ID de revisión: A1

Memoria
2 GB memoria total de tipo DDR3 en 398.90 MHz
Tiempos de memoria: 6.0 clocks-6 clocks-6 clocks-15 clocks-2 TT
chip de memoria Samsung de 2 GB
Frecuencia máxima: 667 MHz
Ancho máximo de banda: PC3-10700

Tarjeta gráfica
NVIDIA GeForce 9400 GT
Versión DirectX instalada: 11.0

Disco duro
Disco duro USB Mass Storage Device USB Device
Disco duro SAMSUNGHD502HJ de 465.76 GB SATA II
Firmware: 1AJ10001
Versión SATA: SATA Rev 2.6
Número de serie: S20BJ90B552334
Temperatura HDD: 38 °C
Tiempo de encendido: 13538 horas

Red
Qualcomm Atheros AR8152 v2.0 Fast Ethernet
Tipo de adaptador: ethernet
Software Loopback Interface 1
Tipo de adaptador: Loopback

Tarjetas multimedia
Intel Corporation NM10/ICH7 Family High Definition Audio Controller

Teclado
IBM Corp. NetVista Full Width Keyboard (USB NetVista Full Width Keyboard)

Ratón
Mouse compatible con HID

Pantallas(s)
LEN L174
Resolución máxima: 1280 x 1024
Tamaño de la pantalla: 17.1" (34 cm x 27 cm)
Fecha de fabricación: 11/02/2009
Relación de aspecto: 4:3
Tipo de entrada de vídeo: Reserved Analog Signal

Periférico USB
Realtek Semiconductor Corp. USB Network Interface
Versión USB compatible: 2.0
Super Top USB Mass Storage Device
Versión USB compatible: 2.0
IBM Corp. NetVista Full Width Keyboard (USB NetVista Full Width Keyboard)
Versión USB compatible: 1.10

Versión USB compatible: 1.10
Message postés
335
Date d'inscription
domingo, 16 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 23 de octubre de 2019
61
Necesito esta imagen de tu equipo.
https://ibb.co/wLhKxXH
Message postés
4
Date d'inscription
domingo, 5 de mayo de 2019
Estatus
Miembro
Última intervención
lunes, 6 de mayo de 2019

Message postés
335
Date d'inscription
domingo, 16 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 23 de octubre de 2019
61
Prueba conectando unos audífonos en la salida de audio y me dices.
Message postés
4
Date d'inscription
domingo, 5 de mayo de 2019
Estatus
Miembro
Última intervención
lunes, 6 de mayo de 2019

Ya e probado con mis audifonos diferentes cornetas con el puerto auxiliar delantero y con el trasero y con ninguno funciona