PC se reinicia al usar al máximo y no reconoce SSD con SO después

Cerrado
Aquatwisted Message postés 3 Date d'inscription viernes, 26 de abril de 2019 Estatus Miembro Última intervención sábado, 27 de abril de 2019 - Modificado el 26 abr 2019 a las 17:15
Aquatwisted Message postés 3 Date d'inscription viernes, 26 de abril de 2019 Estatus Miembro Última intervención sábado, 27 de abril de 2019 - 27 abr 2019 a las 00:33
Hola,

Buenas noches, les comento mi problema. La situación es esta: Estoy jugando normalmente un juego que requiere la utilización total de los componentes (micro, gpu,etc) y al pasar 20 minutos la pc se apaga, lo raro de todo esto es que no reconoce mi SSD en el cual tengo mi disco solido. Esto solamente sucede cuando estoy utilizando el 100% por así decirlo de la máquina, en el uso cotidiano o juegos más leves no sucede este problema.

Los componentes de mi pc son :
Procesador AMD FX 8150 3.6GHz
16GB RAM
AMD RADEON R9 380 MSI
MotherBoard ASUS M5A97 EVO R2.0
Fuente Sentey 850w 80 plus bronze

Me recomendaron e hice esto:
-Limpie la memoria RAM con un borrador/goma de borrar
-Cambie los cables SATA
-Chequear temperatura: No supera la los 70 grados ni la gpu ni la CPU cuando estoy jugando
-El Sistema operativo es nuevo, hace 2 días formatee la compu.

El disco sólido lo compre en noviembre de 2017 y no creo que tenga muchas escrituras hechas, habré instalado 3 o 4 veces windows y cambiado programas no mas de 10.

Puede ser tema de voltaje? al entrar a la BIOS recién sucedido el problema, aparece en rojo una de las barras de voltajes, la de 5V estaba abajo de eso 4.8 o algo asi y despues volvio a la normalidad.

Gracias

Configuración: Windows / Chrome 74.0.3729.108

2 respuestas

piratacrimson Message postés 16070 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 27 de septiembre de 2022 11.613
26 abr 2019 a las 16:42
Hola de cuantas GB es la targeta grafica,,quite el procesador límpie la pasta térmica y le pone una vuena pasta para que disipe bien la calor ,límpie el disipador y ventiladores de Pc ,saludoscomentenos la prueba
0
Aquatwisted Message postés 3 Date d'inscription viernes, 26 de abril de 2019 Estatus Miembro Última intervención sábado, 27 de abril de 2019
27 abr 2019 a las 00:33
La computadora la controle con el msi afterburner y no sube de 70 grados ninguno de los componentes. Aclare eso
0
MrNoBodyMX Message postés 359 Date d'inscription domingo, 16 de abril de 2017 Estatus Miembro Última intervención miércoles, 31 de agosto de 2022 256
26 abr 2019 a las 17:54
El problema es la temperatura del equipo. No debiste comprar AMD. Ahora solo te queda comprar el kit de enfriamiento líquido más caro que puedas pagar. La próxima vez, elige Intel. Investiga, antes de comprar algo solo por ser barato.
0
Aquatwisted Message postés 3 Date d'inscription viernes, 26 de abril de 2019 Estatus Miembro Última intervención sábado, 27 de abril de 2019
27 abr 2019 a las 00:33
La computadora la controle con el msi afterburner y no sube de 70 grados ninguno de los componentes. Aclare eso xd
0