Problemas al abrir una página en Google Chrome

Denunciar
Message postés
4
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
viernes, 12 de abril de 2019
-
 Nahuel -
Hola,

Desde ayer e intentado entrar a Google Chrome y me sale esto cuando quiero abrir una página: vaya! Se ha producido un error al mostrar esta página web. Y me sale un cuadradito como si fuera una carpeta con cara triste, este mensaje me sale cada vez que quiero abrir cualquier página en sí, nada puedo abrir también me sale un mensaje diciendo Adblock ha dejado de funcionar. He instalado Chrome ya como cinco veces y sigue igual.

1 respuesta

Message postés
11
Date d'inscription
miércoles, 10 de abril de 2019
Estatus
Miembro
Última intervención
viernes, 12 de abril de 2019

Puede ser la conexión de internet, y si no, entonces usa otro navegador te recomiendo opera.
Maria_8273
Message postés
4
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
viernes, 12 de abril de 2019

Tampoco deja jajaja aún así muchisimas gracias :)
Anthonyzok521
Message postés
11
Date d'inscription
miércoles, 10 de abril de 2019
Estatus
Miembro
Última intervención
viernes, 12 de abril de 2019
> Maria_8273
Message postés
4
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
viernes, 12 de abril de 2019

Jajaja XD bueno gusto en ayudar...
Ya intentar ejecutar el programa con compatibilidad a windows 7?
> LUIST
Me sirvio! Gracias
a mi me paso exactamente lo mismo, encontraste una solución?