Mi pc no arranca y se apaga a los 14 segundos

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
sábado, 13 de abril de 2019
-
Message postés
3
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
sábado, 13 de abril de 2019
-
hola, tengo una pc con un intel core i3 de séptima generación, cuando la enciendo hace como que arranca y a los 14 segundos se apaga y vuele hacer lo mismo hasta que yo la apague, no me deja entrar a la Bios claro, ya revise las memorias y la limpie, la encendí solo con la ram y nada, menciono que solo enciende el ventilador del procesador y las luces de la tarjeta, junto con la luz del gabinete, pero el ventilador del gabinete no enciende.

leí por ahí que tal vez mi placa base no esta actualizada.

1 respuesta

Message postés
352
Date d'inscription
viernes, 17 de mayo de 2013
Estatus
Miembro
Última intervención
domingo, 3 de octubre de 2021
282
Hola ,primero tienes que ver si tu placa madre soporta ese procesador ,y despues prueva con otra fuente de poder ,actualizar tu pc solo despues que el sistema operativo este instalado puedes actualizar los drivers.
Message postés
3
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
sábado, 13 de abril de 2019

Ya cambie de fuente de poder y el problema sigue, creo que es la placa base que esta dañada, ya que al quitarle todos los componentes y encender solo la placa esta se apaga, tengo entendido que debe emitir pitidos advirtiendo de que no tiene nada conectado
El cooler está bien colocado y con pasta?a veces se traba con algún capacitor o algo...y sube la temperatura...y la protección del procesador la apaga...
Message postés
3
Date d'inscription
jueves, 11 de abril de 2019
Estatus
Miembro
Última intervención
sábado, 13 de abril de 2019

Si, si esta bien colocado