Windows XP Profesional +SP2

Cerrado
el protagonista - 1 jul 2009 a las 21:29
hectorini Message postés 763 Date d'inscription miércoles, 1 de julio de 2009 Estatus Miembro Última intervención lunes, 28 de agosto de 2017 - 1 jul 2009 a las 22:54
Hola,
Acudo a ustedes esperando solucionen mi problema que es el siguiente:
Tengo instalado Windows XP Profesional+SP2, y resulta que la PC inicia, carga windows xp pero no carga la pantalla de bienvenida o sea la pantalla se pone de color negro, luego se queda unos momentos asi y despues se vuelve a reiniciar, quisiera saber cual es la causa de este problema y como puedo solucionarlo....

Estare esperando su respuesta, muchas gracias
Consulta también:

2 respuestas

hectorini Message postés 763 Date d'inscription miércoles, 1 de julio de 2009 Estatus Miembro Última intervención lunes, 28 de agosto de 2017 775
1 jul 2009 a las 22:54
esto se puede deber a varios problemas que pueda tener tu pc un ultimo programa que hayas instalado o algun controlador que no sea compatible ... si ya te dejo entrar en modo seguro prueva a restaurar sistema a un estado anterior haber si te resulta .....suerte
2
Minotopo Message postés 49 Date d'inscription jueves, 21 de mayo de 2009 Estatus Miembro Última intervención miércoles, 1 de julio de 2009 538
1 jul 2009 a las 22:10
podes ir a la Bios y fijarte a que temperatura esta andando?
0
El Protagonista Message postés 1 Date d'inscription miércoles, 1 de julio de 2009 Estatus Miembro Última intervención miércoles, 1 de julio de 2009
1 jul 2009 a las 22:31
Al momento que me sucedio este problema lo primero que hice fue entrar en modo seguro y me funciono y tambien en modo VGA pero yo quiero que mi PC inicie normalmente, respecto a tu pregunta resulta que no estoy mi casa y por esa razon no puedo decir a que temperatura esta trabajando mi PC..

Responde Si
0