Excel Si condicional

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
miércoles, 6 de febrero de 2019
-
Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
-
Hola,
Necesito ayudaaaaa XD me dejaron una tarea de SI Condicional pero se me va a quebrar la cabeza no se como darle a esta pregunta si alguien muy amablemente me puede ayudarrr please se los voy agradece. Saludos... Esta es la pregunta:

En la columna del Impuesto si el tipo de venta es de crédito que multiplique el subtotal por el Impuesto para Crédito, de lo contrario que lo multiplique por el Impuesto (13%)

1 respuesta

Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
14
Hola, Bequire.
Vamos a suponer que:
en la Celda A1 tenemos el subtotal
en la Celda B1 tenemos un 1 ó un 2 (1=Venta Credito, 2=Otras)
en la Celda C1 queremos obtener el impuesto, para lo cual escribimos:
= SI(B1=1;A1*99/100;A1*13/100)
No se cual es el impuesto al crédito, por eso he puesto 99.
Saludos.