Excel Si condicional

Publicaciones
1
Fecha de inscripción
miércoles, 6 de febrero de 2019
Estatus
Miembro
Última intervención
miércoles, 6 de febrero de 2019
- - Última respuesta: Javier_CCM
Publicaciones
44
Fecha de inscripción
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
- 7 feb 2019 a las 16:40
Hola,
Necesito ayudaaaaa XD me dejaron una tarea de SI Condicional pero se me va a quebrar la cabeza no se como darle a esta pregunta si alguien muy amablemente me puede ayudarrr please se los voy agradece. Saludos... Esta es la pregunta:

En la columna del Impuesto si el tipo de venta es de crédito que multiplique el subtotal por el Impuesto para Crédito, de lo contrario que lo multiplique por el Impuesto (13%)
Ver más 

1 respuesta

Publicaciones
44
Fecha de inscripción
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
6
0
Gracias
Hola, Bequire.
Vamos a suponer que:
en la Celda A1 tenemos el subtotal
en la Celda B1 tenemos un 1 ó un 2 (1=Venta Credito, 2=Otras)
en la Celda C1 queremos obtener el impuesto, para lo cual escribimos:
= SI(B1=1;A1*99/100;A1*13/100)
No se cual es el impuesto al crédito, por eso he puesto 99.
Saludos.
Comenta la respuesta de Javier_CCM