PC se prende 10 segundos y se apaga

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
domingo, 27 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
-
Message postés
3
Date d'inscription
domingo, 27 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
-
Hola,

Estaba jugando en mi PC (llevo un año y medio con la PC), decidi apagarla y volver a prenderla pero al presionar el boton del gabinete este no prendia, la desarme y conecte todo otra vez y prendia, pero ahora por 10 segundos y se apagaba.

Ya intente con:
-Reiniciar la BIOS
-Mover la RAM
-Encender sin GPU
-Remover los HDDs
-Encender solo con la fuente, mb, ram y procesador

Tengo la ligera sospecha de que la pasta termica se quemo y por eso se reinicia.

¿Alguien sabe a que se deba?

3 respuestas

Message postés
3
Date d'inscription
domingo, 27 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
2
Hola buenas! vuelvo ya con una respuesta, el problema era que la BIOS no reconocía la RAM.

Pensé que era la RAM que estaba dañada porque cambie la pasta térmica y compre otra RAM (igual a la que tenia), al momento de instalarla y encender dio el mismo problema. La lleve con un técnico porque de plano no sabia que hacer y este reinicio y actualizo la BIOS y con esto arranco con la memoria que compre, incluso puse la vieja y aun servia.

Así que nada, tengo ya 16 gb de RAM por culpa de la BIOS.
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
15813
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 12 de octubre de 2021
10.959
Hola vuena idea cambie la pasta podría ser que estuviera muy seca ,compruebe las memorias una a una sin el disco duro coméntenos Saludos
Message postés
3
Date d'inscription
domingo, 27 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
2
Hola! acabo de cambiar la pasta termica y sigue reinciandose sola... ya no se que hacer
Message postés
15813
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 12 de octubre de 2021
10.959
Hola a probado las memorias una auna como no me dice nada.tambien haga esto sin disco duro sin las memorias sin la targeta gráfica sin el reproductor,, conectado arranque y si pita,pi pi pi pi , y no se para la placa base está bien mire también la placa base si tiene algún capacitador inflado,saludos comentenos