Fórmula contar.si

[Cerrado]
Denunciar
-
Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
-
Hola,

Me ayudan?
Necesito utilizar la función CONTAR.SI

Tengo 6 ventas diferentes
En cada una vendí diferentes tipos de unidades
En la primera 4
12
10
14
20
5
Y necesito contar cuantos vienes solicitaron más de 12 unidades.
Una vez que ya tenga el dato, si más de 4 ventas solicitaron 12 unidades aplica descuento y en caso contrario no aplica descuento utilizando la función SI.

Configuración: iPhone / Safari 10.0

1 respuesta

Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
14
Hola, Laila.

La formula para contar sería:

=CONTAR.SI(A2:A7;">12")

A2:A7 cámbialas por el rango donde tengas las unidades.

Con eso tendrás las celdas que sean mayores de 12.

Lo del descuento es otra cosa, que descuento y a que le quieres aplicar el descuento. Aquí solo hablas de unidades. Si puedes, sube un ejemplo.

Saludos.