Consulta sobre una función de Excel

Cerrado
Denunciar
-
Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
-
Hola,
Tengo que realizar una tabla poniendo un valor entre 0 a más de 800 y si es de 0-349 sale 3200 de 350-799 sale 4350 y más de 800 sale 6200 q función puedo usar y como furmularla gracias


Configuración: Android / Chrome 71.0.3578.99

1 respuesta

Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
14
Hola, Pablo.
La solución a tu consulta:
Suponiendo que la celda A1 contiene el valor a comprobar, en la celda donde quieras calcular el valor, escribe:

=SI(A1<350;3200;SI(A1<800;4350;800))

Saludos.