Sugerencias para una fórmula en Excel

Cerrado
Denunciar
Message postés
1
Date d'inscription
jueves, 27 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 27 de diciembre de 2018
-
Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
-
Me pueden ayudar con una simple formulación, como puedo formular una función entre rangos, por ejemplo si quiero decir que si el valor se encuentra entre el 92 y el 93 me de el 100 por ciento

1 respuesta

Message postés
44
Date d'inscription
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
14
Hola, mike8489.
No entiendo para que te puede servir esta fórmula, pero te doy una opción. Suponiendo que en A1 esta el valor a comprobar:

=SI(Y(A1>=92;A1<=93);100;"Otra cosa")

Saludos.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes