Sugerencias para una fórmula en Excel

Publicaciones
1
Fecha de inscripción
jueves, 27 de diciembre de 2018
Última intervención
jueves, 27 de diciembre de 2018
-
Me pueden ayudar con una simple formulación, como puedo formular una función entre rangos, por ejemplo si quiero decir que si el valor se encuentra entre el 92 y el 93 me de el 100 por ciento
Ver más 

Tu respuesta

1 respuesta

Mejor respuesta
Publicaciones
40
Fecha de inscripción
viernes, 26 de octubre de 2018
Última intervención
miércoles, 16 de enero de 2019
6
1
Gracias
Hola, mike8489.
No entiendo para que te puede servir esta fórmula, pero te doy una opción. Suponiendo que en A1 esta el valor a comprobar:

=SI(Y(A1>=92;A1<=93);100;"Otra cosa")

Saludos.

Deja un "Gracias" 1

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 23882 usuarios nos han dicho gracias este mes

Comenta la respuesta de Javier_CCM