Sugerencias para una fórmula en Excel

Publicaciones
1
Fecha de inscripción
jueves, 27 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 27 de diciembre de 2018
-
Me pueden ayudar con una simple formulación, como puedo formular una función entre rangos, por ejemplo si quiero decir que si el valor se encuentra entre el 92 y el 93 me de el 100 por ciento
Ver más 

1 respuesta

Mejor respuesta
Publicaciones
44
Fecha de inscripción
viernes, 26 de octubre de 2018
Estatus
Miembro
Última intervención
lunes, 18 de febrero de 2019
6
1
Gracias
Hola, mike8489.
No entiendo para que te puede servir esta fórmula, pero te doy una opción. Suponiendo que en A1 esta el valor a comprobar:

=SI(Y(A1>=92;A1<=93);100;"Otra cosa")

Saludos.

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33812 usuarios nos han dicho gracias este mes

Comenta la respuesta de Javier_CCM