Pc reinicia en bucle cuando agrego módulo de ram

Publicaciones
5
Fecha de inscripción
jueves, 30 de agosto de 2018
Última intervención
domingo, 2 de septiembre de 2018
-
Bueno, como comenté en el título tenía 4gb ram y decidí comprar otro módulo de 4gb para así tener 8, la instale y todo genial,la pc iba bien, hasta que la apagué y cuando quise prenderla de nuevo está encendía 2 segundos y se apagaba y se encendía y hacia lo mismo reiniciandose en bucle, al sacar yo la ram que agregue la pc encendió correctamente, luego agregue nuevamente la ram y encendió, pero cuando la apagué paso lo mismo... espero soluciones, desde ya muchas gracias.
Ver más 

Tu respuesta

3 respuestas

Mejor respuesta
Publicaciones
10486
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
miércoles, 16 de enero de 2019
1690
1
Gracias
Hola las memorias tienen que ser gemelas iguales saludos comente

Deja un "Gracias" 1

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 23235 usuarios nos han dicho gracias este mes

_nando_aguero_
Publicaciones
5
Fecha de inscripción
jueves, 30 de agosto de 2018
Última intervención
domingo, 2 de septiembre de 2018
-
Muchas gracias por tu respuesta, pero hago clear cmos y vuelve a funcionar la pc, no sabes por que pasa esto?
_nando_aguero_
Publicaciones
5
Fecha de inscripción
jueves, 30 de agosto de 2018
Última intervención
domingo, 2 de septiembre de 2018
-
Cada ves que la quiero usar debo sacarla, encender la pc, apagarla, poner la ram de nuevo y encenderla, me surge una duda en la que probablemente este en lo correcto, puedo dañar la pc si hago continuamente este procedimiento?
Comenta la respuesta de piratacrimson
Publicaciones
10486
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
miércoles, 16 de enero de 2019
1690
1
Gracias
Hola cuando hace (clear cmeos )o quita la pila que lleba la placa base y la vuelve a poner,tiene que entrar ala bios y actualizar la hora,fecha,mes,y año,y Clic enF10 y guarde los cambios y se reiniciara saludos comentenos

Deja un "Gracias" 1

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 23235 usuarios nos han dicho gracias este mes

_nando_aguero_
Publicaciones
5
Fecha de inscripción
jueves, 30 de agosto de 2018
Última intervención
domingo, 2 de septiembre de 2018
-
Si, eso ya lo se, a lo que me refiero es que cuando lo hago las ram funcionan bien
Comenta la respuesta de piratacrimson
Publicaciones
5
Fecha de inscripción
jueves, 30 de agosto de 2018
Última intervención
domingo, 2 de septiembre de 2018
0
Gracias
Bueno, si a alguien le sirve está ayuda, yo "solucioné" este problema usando la pc sin la pila de la BIOS, cada vez que la enciendo tengo que poner la fecha y hora pero con que los 2 módulos sigan funcionando me alcanza...
Comenta la respuesta de _nando_aguero_